Skocz do zawartości
Zaloguj się, aby obserwować  
bodzio111

Zetor 8111-nie podnosi i nie kipruje

Polecane posty

bodzio111    6

Witam. Problem polega na tym że mój zetor 8111 nie kipruje i nie podnosi . Stało się to z dnia na dzień. Poprzedniego dnia kiprowałem przyczepę ziemniaków bez problemu i ramiona podnośnika były podniesione. Następnego rano wsiadam chce zapiąć pług i klapa. Kompletne zero reakcji. Dodoam że pompa na pewno dobra. Nie znam już pomysłów co może być ;/ trzeba orać pod pszenicę a tu lipa. Koledzy doraźdzcie szybko cos bo jutro rano chce rozbierać wszystko. Dodam jeszcze że na wiosnę było podobnie ale ojciec wsiadł poruszał tam jakimś pokrętłem pod siedzeniem jakąś wajhą i wszystko ruszyło. Potrzebuje pilnej porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

A skąd jesteś pewny że pompa dobra, bo podnosiła? Może jest na wykończeniu i po prostu zapowietrza się.Popuść wąż z niej, lub na plecaku i wtedy zobaczysz czy olej leci.Albo zawiesił się zawór z tyłu pod szybkozłączami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kojot629    227

na poczatek odkrec korek z tylu(obok zlaczek hydraulicznych) i puknij w ta dzwigienke w srodku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bodzio111    6

W tamtym roku wymieniana nowa pompa oryginalna. Nie ma żadnej reakcji ani nie podnosi ani nie kipruje ;/

 

Tomek a ten zawór to jak odblokować??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kozulek2    228

poziom oleju sprawdziłeś ? zaglądnij do filtra ...śmiało odkręcaj przewód na pompie przy włączonym silniku jak pójdzie olej to od razu dokręć i powinno ruszyć jak to tylko zapowietrzenie ... jak pompa siada to będzie się to powtarzać

Edytowano przez kozulek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Z tyłu pod szybkozłączami jest korek,z lewej strony, jakby do wlewu oleju,na 22 lub 24 klucz.

Jak masz siłownik wspomagający to tam jest spływ oleju z tych siłowników,i z szybkozłącza, wtedy jest tam śruba na klucz 17mm.

Odkręć ten korek włóż kawałek pręta, wkrętaka z 7-9 cm, wyczujesz, i uderz żeby odbiło, ten zawór jest jakby na sprężynie to odbije, można parę razy tak stukać.

Ale najpierw to radzę popuścić węża lub rurkę na plecaku, bo tam jest dość fajne dojście, czy daje olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hans01    0

Z tyłu pod szybkozłączami jest korek,z lewej strony, jakby do wlewu oleju,na 22 lub 24 klucz.

Jak masz siłownik wspomagający to tam jest spływ oleju z tych siłowników,i z szybkozłącza, wtedy jest tam śruba na klucz 17mm.

Odkręć ten korek włóż kawałek pręta, wkrętaka z 7-9 cm, wyczujesz, i uderz żeby odbiło, ten zawór jest jakby na sprężynie to odbije, można parę razy tak stukać.

Ale najpierw to radzę popuścić węża lub rurkę na plecaku, bo tam jest dość fajne dojście, czy daje olej.

dzięki kolego własnie miałem taki problem z podnosnikiem i ten pret pomugł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×