Skocz do zawartości
przemek99

Claas Arion

Polecane posty

Wybrane dla Ciebie
swath14    5

http://otomoto.pl/cl...is-A238666.html Chciałbym się dowiedzieć wszystkich opinii i tej marce i modelu Claasa , a dokładniej Czy się ma jak najmniej awarii / czy części do niego są tanie czy drogie w razie wypadku ?

Tematy połączone

Edytowano przez danielhaker
dublowanie tematu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piters182    18

Pany nie macie wy problemu z włączaniem blokady mechanizmu różnicowego? Ja w swoim 620C wcale dziś nie mogłem blokady, a może jakoś się ją odpowiednio włącza albo mam zepsutą, nie wiem co jest. Wciskam ten przycisk to czasami się na sekunde zaświeci i gaśnie, a powinna się na stałe zaświecić po wciśnieciu przyciska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Piters182    18

Podnośnik max opuszczony, coś musi być nie tak, albo jest popsuta albo nie umiem jej załączyć, na polu wcale nie mogłem włączyć, a jak wruciłem z pola odpiąłem przyczepę i podwórku udało mi się załączyć, nie rozumiem tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piters182    18

W czasie jazdy przy niskich biegach i przed ruszaniem. Jeszcze pojeźdze po podwórku zobacze co się będzie dziać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    191

Ja raz probwałem włączyć, ale na C4 albo D1 leciałem pod górke oblodzoną więc za duża prędkośc u mnie i nie załączało :o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piters182    18

Może i się rozłancza, ja nie moge swojej włączyć, gwarancja mineła i jest problem. Nie da się nic robić, 2 koła przyłapią lodu i się stoi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    191

Dzisiaj załączałem chodzi blokada jak trzeba. 22t netto pod góre z śniegiem i lodem na sztywno 4x4 ale niedał rady wyrwać :D. Piters182 jak masz jakiś numer do serwisanta zadzwon niech zobaczy może na "lewo", co jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piters182    18

Coś będe kompinował, no mówie wcisne to na sekunde się pojawi kontrolka i znika. Heh to ja z przyczepą 4t co miałem na niej że 3 tony obornika i stanąłem pod górke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    191

Jak pojawia sie i znika to może hamulec jakoś trzyma? Ja z miejśca nie dałem rady jak nasypałem pszenżytem, a tak to po lodzie/śniegu na równym szedł do przodu bez blokady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

może czujnik hamulca ma zwarcie, bo np w MF blokadę rozłącza naciśnięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elwis2    11

Piters czujnik stopu weż wyreguluj, u mnie też przez to nieszło załączyć blokady, a wiadomo że po naciśnięciu hamulca rozłącza blokadę...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piters182    18

Tak, to jednak będzie wina czujnika hamulca, dziś rozłączyłem pedały hamulca i jakoś udało mi się załączyć blokadę i nacisnąłem lekko palcem ręki na pedał hamulca i nagle kontrolka blokady znikneła. Z pół roku temu miałem problem że świecącym na stałe światłem stop, i z serwisu mi to naprawili, wygląda na to że za bardzo jest czujnik podregulowany, i też lekko palcem dotknąć pedału i światła stop się zapalają i wygląda na to że to uniemożliwia włączenie blokady i ją rozłaczą, dzięki wielkie za podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymi4512    1

Witam, mam problem ze swoim claasem 430cis. mianowicie, podczas np. podjezdzania pod maszyne na niskich obrotach 850-1000, podczas jaazdy do przodu a potem do tylu ciagnik słabnie spada z obrotów ma cięzko wejsc na obroty zpowrotem i jakby stawialo mu cos opor,dzieje się tak na biegach b1,b2 i c1,c2 jezeli ktoś miał taki problem bardzo proszę o poradę jak to usunąć, prosze pisac PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
claasy    4

Ja mam ariona 410 cbis, gdzie jak w każdym innym arionie siedzi silnik JD. Claas montuje silniki IVECO w eliosach, PERKINSA w axosach, a pozostałe są na JD. Cbis ma komputer, elektrozawory itd., nazwy skrzyni nie powiem bo nie wiem ale biegi zmienia się guzikami. Pod względem awaryjności nie narzekam bo ani razu nie był naprawiany, a spalanie ma adekwatne do mocy i pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1616    25

po nierównościach bardzo dobrze się prowadzą te ciągniki w końcu kabina jest na amortyzatorach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90    191

Duża daje ta amortyzacja? Nie wziełem odrazu i teraz żałuje bo trzęsie strasznie i niewiem wogole czy do 610C można wstawić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piters182    18

Ja pytałem o Ariona 410, tam co wiem to nie ma możliwości amortyzacji, i pytam czy bez amortyzacji bardzo trzęsie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1616    25

kabine amortyzowaną w każdym chyba można mieć, ale amortyzowanej osi tylko w 500 i 600 w cis lub cebies

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×