Skocz do zawartości
Czarox

Coś puka w lewej zwolnicy

Polecane posty

Wybrane dla Ciebie
Czarox    56

Witam nie znalazłem podobnego tematu wiec zakładam nowy jeśli jest owy prosze o połączenie otóż wczoraj uslyszałem jakies dziwne pukanie w lewej zwolnicy w zetorze 7211 cos tak jakby chrobotało dodam ze gdy ciagnik sie podlewaruje i podniesie lewe koło i włączy bieg to nic nie puka ale gdy np ciagnik jedzie sam stuka ale nie mocno jak sie zapnie np beczkowóz czy rozrzutnik stukanie sie nasila pod wiekszym obciązeniem bardziej chrobocze co to moze byc prosze o pomoc i z góry dziekuje za odpowiedzi ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czarox    56

kolego sruby próbowałem dokręcać ale są dokręcone na początku myslałem że moze szczeka od hamulca jakos sie zadziera czy podwineła ale ten odgłos dochodzi tak jakby z pod piasty przy zwolnicy ale jak podlewaruje i koło w powietrzu to nic nie puka nie stuka normalnie wiec hamulce mozna wykluczyc ale jak go opuszcze i włącze bieg to słychać te pukanie wlaściwie to chrobotanie boje sie zeby cos sie nie zablokowało jak sie zabrac do wymiany tego łozyska i jak sie jeszcze upewnic ze to one ? co zdemontować itp ?

Edytowano przez Czarox

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romano82    4

Ale to zwykle zewnętrzne łożysko się rozlatuje. U mnie jak koło było zdjęte w ciągniku i szarpnąłeś za ośkę to czuć było luz. Kiedyś miałem coś takiego, że felga była skręcana śrubami - obręcz i wnętrze to 2 oddzielne części. Któraś ze śrub się zluzowała i pod obciążeniem przesuwało się względem siebie co powodowało skrzypienie i stuki pod obciążeniem. Najlepiej byłoby sprawdzić jak się da bez niepotrzebnego rozbierania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asasinator666    106

C-360 ma podobną budowę. Może łożyska już trochę się wyrobiły i złapało luz na półosi. http://instrukcja.pl/i/katalog_czesci_ursus_c_355_c_355_m_i_c_360 strona 61 Tablica 33. Sprawdź czy nakrętka 46 nie jest luźna na gwincie- jeśli tak to może tylko to. To tylko takie przypuszczenia- w naszej 60 tak robiłem, ale czy to pomoże to ręki nie daję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamc330    115

Jeszcze sprawdź śruby którymi skręcona jest gwiazda z felgą. U mnie parę śrub się popuściło i też myślałem że w zwolnicy chrupie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czarox    56

koledzy było tak jak mówiliście poluzowały sie śruby na łączeniu gwiazda z obręczą (felgą) i tak skrzypiało sam bym na to nie wpadł Dzieki za pomoc ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czarox    56

po prostu nie spodziewałbym się tego ze te śruby mogły się poluzować jest teraz sezon na orke wiec ciągnik jest potrzebny gdy to zauważyłem to zawsze człowiek spodziewa się najgorszego a czasem może być to błaha sprawa a znowu nie poluzowały się w taki sposób żeby miały nie wiadomo jaki luz nie było nawet tego widać że tarcza jakoś się odsunęła od ucha obręczy a dokręciłem raptem o niecałe pół obrotu i problem znikł wiec nie wiem po co jakieś insynuacje kolego pozdrawiam

Edytowano przez Czarox

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×