Skocz do zawartości
Zaloguj się, aby obserwować  
bednar1024

tur słabo podnosi nie ma siły w zetor 7245

Polecane posty

WHATEVER
Wybrane dla Ciebie
galeria
Zetor

bednar1024    0

witam mam problem z turem ponieważ nie chce on podnosić pompa daje ciśnienie a on tylko drga może jest źle podłączony ? doradźcie coś mądrego bo ja już nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pedro2    349

sprawdz stan oleju hydr u mnie jak jest za mało to podnosi do pewnego momentu i też drga...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pawel328    127

U mnie też było mało oleju. A jak był olej i bel nie chciał dźwigać to zawór od tura podkręciłem bo za małe ciśnienie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl







Davido    28

Te dwa srebrne korki na wejściu w wyjściu możesz wkręcić ( lecz nie musisz) w miejsce tych zaślepek pomarańczowych, przez to masz możliwość podłączenia przewodów z góry albo po bokach. Co do tego korka z N to nie znam jego przeznaczenia akurat ;)

Edytowano przez Davido

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

A sterowanie drugą sekcją - pochyleniem działa dobrze?

Siłowniki podnoszenia masz jedno czy dwustronnego działania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bednar1024    0

jak tylko zapale ciągnik to tylko wtedy podniosę tura takie jednorazowe podniesienie bo jak on już chwilę pochodzi to go nie podniosę drugi raz ale gdy mam go na samej górze to żeby go opuścić to muszę jeszcze operować drugą sekcją pochylaniem łychy bo gdy tego nie robię to opuszczę go do połowy i dalej już nie chce opadać mało tego gdy puszczę wajchę od opuszczania to ciśnienie samo podniesie go do góry na ok. 20 cm. Wtedy pochylam łyżkę i spuszczam ciśnienie gdy już to zrobię dalej mogę opuszczać tura ale już go nie podniosę chyba że zgaszę ciągnik i znów go zapalę to na dużych obrotach go znów podniosę i w koło macieju tak samo. Tur jest dwu sekcyjny samopoziomujący ale posiada 6 tłoków, 2 na pochylanie łychy i 4 na podnoszenie tura z tych 4 dzielimy je na 2 które w tym samym momencie się wyciągają i 2 które w tym samym momencie się chowają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

romek6340    203

Przecież to jest rozdzielacz który który możesz wpiąć szeregowo w układ. Z tego co wywnioskowałem z Twojego rysunku to zasilanie zostaw jak masz, a te 2 wyjścia (T i N) możesz połączyć do powrotu do skrzyni. Wtedy zobaczysz co się będzie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Davido    28

Na moje coś w turze masz poplątane, rozdzielacz jest nowy ?? Na zgaszonym ciągniku da się go normalnie opuścić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Dlaczego od razu nie opisujesz wszystkich zaobserwowanych problemów? Może jeszcze chcesz coś dodać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Davido    28

Proponuję sprawdzić połączenia miedzy turem a rozdzielaczem, bo jeśli by to było prawidłowo połączone to by i poziomowanie działało. Masz Bułgarski rozdzielacz ? One mają ustawiony zawór bezpieczeństwa na 165 Bar ale i tak samego tura powinno bez problemu podnosić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bednar1024    0

tak jest on bułgarski. A z tym podłączeniem to chłopaki mówili wcześniej że jest dobrze, na co mam zwrócić uwagę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

romek6340    203

To czy prawidłowo podłączony to nie wiadomo jeszcze bo schemat domyślnie narzucał inny rozdzielacz, a wstawione zdjęcie jest od innego. Odnieś się do postu #12 i napisz czy masz go w końcu na 3 wejścia/wyjścia i jak podpięte...

 

EDIT:

Sam korek N opisałeś że nie wiesz do czego jest więc patrz #12. Zajmij się tym, a później jak nie pomoże szukaj dalej

Edytowano przez romek6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bednar1024    0

dzięki chłopaki zagadka już rozwiązana rozdzielacz mimo że nowy to wadliwy, po wymianie rozdzielacza problem sam się rozwiązał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez adamek1942
      Witam mam pytanie dlaczego są 2 rożne ceny tego ładowacza 15.500 i 12.500 brutto i pisze w obu przypadkach ze jest to cena razem z ramą górną  i dolną, kompletny bez żadnych dodatków.
    • Przez FAGROSsc
      Założyłem nowy temat w którym chętnie pomogę każdemu w doborze ładowacza czołowego do ciągnika nowego na gwarancji jak i też tych najstarszych, mniejszych i większych. Jeśli ktoś ma wątpliwości chętnie pomogę w wyborze producenta jak i też w doborze osprzętu. 
    • Przez boskipl
      Witam poszukuje opinii o ładowaczach firmy sigma4. Posiada ktoś takiego? Najlepiej model chrome i czy  18000 netto z wyposażeniem i montażem za model chrome m30 z 2015r to dobra cena?
    • Przez michal_xs
      Witam. Sprawa ma sie tak planuje kupić jd 5100r. Chciałem M(cena) ale ludzie maja rozne opinie i biore R. Chce do niego założyć tez ladowacz i dillerzy mowia i zachwalaja od jd ale ta cena z adaptacja bez wyposazenia wolaja 34tys gdzie polski z agrimetu cx 16 18tys. Teraz pytanie do was jesli Polski to jaki? Wedlug mnie hydramet-agrimet ma dobre opinie? 
    • Przez mlody456
      Chce zamontować tur na 80-tke, wiadomo krajowego producenta, tutaj zastanawiam się nad inter-tech it 1600, metal-technik mt02, hydromet xtreme-1, metal-fach t229 czy coś innego? Na olx kosztują ok. 12 500zł bez osprzętu a nawet taniej Poza tym w inter techu są różne malowania/nalepki i to jest też różnica w jakości? Prosiłbym o szybką pomoc bo chce jeszcze przed 1 pokosem zakupić
×