Skocz do zawartości
audi80b4

nagle przestał działać podnośnik i wyjścia

Polecane posty

audi80b4    1

mam problem ze swoim belarusiem 952 nagle przestał działać podnośnik i wyjścia z tyłu ciągnika

 

tur działa normalnie tylko nie dziala podnośnik i nie ma ciśnienia w wyjściach naciskam wajche i nic ramion tez nie podnosi ale znowu tur działa jak nalezy olej jest, co może być przyczyną takiego stanu ? miał ktoś coś takiego ?

 

olej tak jakby szedł z pompy do rozdzilacz od tura a potem na rozdzielać ciągnika i tam przelewał się do zbiornika bo jak tur działa to gdzieś musi iść, z tyłu mam monoblock i tam też nie ma ciśnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

zakładam ze to wina rozdzielacz bo jest tak pompa rozdzielacz od tura rozdzielacz ciągnika potem rozdzielacz monoblock czyli jak tur działa a dalej już nie czyli winny jest rozdzielacz ten pod kierownicą ale od czego zacząć rozbieranie czy da się w nim coś zrobić czy trzeba kupić nowy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mani51    57

Odkręć dekielek od zaworu przelewowego w rozdzielaczu pod kierownicą bo najwyraźniej się zaciął. Wyjmij go wyczyść i załóż z powrotem i będzie wszystko działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

o który dekielek chodzi i gdzie znajduje się ten zawór mógł byś mi to wytłumaczyć jak to zrobić i gdzie to się znajduje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Zaworu bezpieczeństwa nie ruszaj, najpierw sprawdź ten przelewowy bo to co opisujesz wskazuje na niego. Jak odkręcisz ten dekielek to pod nim będzie taki tłoczek z nagwintowanym otworem. Wkręć tam trochę jedną z tych odkręconych śrubek (otwór jest pod skosem zrobiony więc czasem jest problem wkręcić, możesz też zrobić haczyk z jakiegoś drutu i spróbować włożyć w ten otwór i pociągnąc) i pociągnij w dół tylko ostrożnie bo wyleci z tym sprężyna i być może reszta zaworu ale jak jest zacięty to musisz go wyciągnąć. Później weź kawałek szmatki nawiń na śrubokręt i przetrzyj gniazdo wewnątrz bo mogło się tam coś przykleić. Sprawdź główkę zaworu czy nie ma odcisków czegoś twardego i jak nie to wkładaj zawór z powrotem, sprężynę, tłoczek i przykręcaj dekielek. powinno być ok po tym zabiegu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mucha    5

ja przy swoim robiłem tak jak juz wiedziałem o co chodzi to odkręcałem z góry ten metalowy przewód na trzy nakrętki m8 i pod tym przewodem jest ten zawór i wkładałem kawałek DREWNA!!! nic innego. bo jak ktoś da coś metalowego to rozd*pi zawór a tak to go od góry parę razy dośc mocno lecz z czuciem puknąć i w moim przypadku to pomagało ale nie mówię w 100% ze pomoże. I wyedy tylko go trzeba będzie wyciągać tak jak opisał @mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

wyjąłem ten zawór przeczyściłem i wszytko działa jak nalezy ale mam pytanie w tym zaworze jest spręzynka i taki grot stożkowy a na dole śruba od regulacji ciśnienia i mam pytanie odnośnie tego grotu czyli tej końcówki zaworu jest taki odcisk czy to normalne czy nie ?

 

na samej końcówce przy samym szpicu jak wchodzi tam w otwór i zamyka to jest dookoła takie odciśnietę

 

dzięki za pomoc w rozwiązaniu problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

który Ty ten zawór wyjąłeś? bo śruba do regulacji jest przy zaworze bezpieczeństwa pod dekielkiem na klucz chyba 24 i to jest od góry a zawór przelewowy jest od dołu bez żadnej regulacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

ja mam belarusa 952 i tam jest inny rozdzielacz niż w mtz 80 ten co był we wcześniejszym poście na linkach i tak jest tylko jeden zawór z lewej strony przynajmniej innego nie zauważyłem

 

wyjąłem zaznaczony zawór przeczyściłem i działa ten rozdzielacz na zdjęciu prawie taki sam jak mój

post-25964-0-38237900-1378755096_thumb.jpeg

Edytowano przez audi80b4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×