Skocz do zawartości
elefantenen

Polozenie plywajace pompy hydraulicznej podnosnika

Polecane posty

elefantenen    0

Panowie, mam taki problem z T25. Koncowe polozenie na samym dole dzwigni od podnosnika to polozenie plywające. Maszyna zaczepiona do ciągnika chodzi wtedy luźno czyli nie jest dociskana do ziemi przez pompe siłownika. U mnie kiedy pociągne dzwignie na sam dół ta dzwignia nie pozostaje w tej pozycji tylko powraca do polozenia neutralnego. Czasem udaje sie po kilku razach ze dzwignia pozostanie na samym dole. Czasem jest tak ze z tego polozenia na samym dole cięzko jest tą dzwignie pozniej wyprowadzic do polozenia neutralnego. Ale glowny problem to taki ze nie moge osiagnąc polozenia plywajacego dzwigni.

Jak wiecie co jest pomózcie.

Edytowano przez elefantenen

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    124

Mam to samo w jednym ciągniku, w temacie 'hydraulika i podnośnik' ktoś pisał, że możesz mieć uszkodzenie w suwaku rozdzielacza


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    670

Na pewno rozdzielacz. Na suwaku są kulki które to położenie utrzymują. Kiedyś można było kupić cały, kompletny suwak.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

elefantenen    0

Dzieki Wam za odpowiedz. Mam jeszcze jeden problem z podnośnikiem.

 

Podnośnik wolno podnosi zaczepione maszyny. Praktycznie na biegu jałowym ciągnika, maszyny nie podniesie. Dopiero jak zwieksze gaz wtedy podniesie. Cięzką maszyne to nawet przy zwiekszonym gazie wolno podnosi.

Podniesiona maszyna z biegiem czasu opada ale to nie jest szybki opad. Co pewien czas podnośnik robi "tik" na dół.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

Witam przepraszam ,ze wtrace,tez mam t25 i mam problem z pozycja plywajaca w ivanie,mianowicie chodzi mi o to ze w momencie wlaczenia silownika ta pozycje to belka stoi w miejscu ,dopiero pod duzym obciazeniem zaczyna pracowac,mam duzy problem w orce poniewaz kolo pluga nie jest w stanie ich wypchnac z ziemi i w tym momencie kolo traktora jest uniesione i po prostu traktor staje i buksuje,i dlatego pytam czy jest cos w silowniku czy w rozdzielaczu coodpowiada za swobodny przeplyw oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez Pronarek82a
      Chce zalożyc do swego Pronara wiekszą pompe olejową! I chcę sie dowiedźiec ile kosztuje? Może ktoś u siebie założyl?
    • Przez valtera
      Witam.
      Czytałem w poprzednich postach o serwisach VALTRY. post Jaka Valtra
      Ponieważ jestem z województwa lubelskiego i mam problem z N111 polegajacy na tym, ze coś sie porobiło z pompą wtryskową i została zdemontowana przez mojego znajomego mechanika.
      Po sprawdzeniu próbowaliśmy ją założyc i niestety są problemy z odpaleniem.
      Otrzymałem informację jak toi zrobić i przekladamy ale nic.
      Czytałem o mechaniku- elektroniku i cos słyszalem, ze jest z Lublina i bardzo dobrze zna sie na silnikach co mi potwierdzono..Ma na imię Robert.
      Czy ktoś ma na niego namiary. Czytałem ze pracował w Hajnówce ale nie mogę nic znaleśc zadnych namiarów.
      Bardzo prosze o pomoc.
      Pisałem do kolegów z forum ale zaden mi nie odpisał.
    • Przez Adex
      Witam
      Mam pytanie co może być przyczyną opadającej wajchy podnośnika w ursusie c-360. Dopychając wajchę do końca(położenie do podnoszenia) po podniesieniu trzeba ją cały czas trzymać ręką ponieważ po puszczeniu wajcha opada i podnośnik się opuszcza. Dokręcałem już śrubki tej wajchy aby ciężej chodziła i może coś trzymała ale to prawie nic nie daje a jak już dokręce tak żeby coś dawało to wytrzyma kilka godzin i dalej to samo.
×