Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez dziad2009
      Witam mam pyt co to za kontrolka niżej na zdjęciu Same titan 160 z 1993r .Po dłuższym przytrzymaniu sprzęgła wyłącza mi biegi i muszę odpalać na nowo. kontolka zapaliła się po wycieku oleju ze skrzyni pękł mi wąż od hydropaku olej uzupełniłem ale bład jest dalej ,czy ktoś ma pojęcie o co chodzi i czy ta kontrolka ma związek z tymi biegami dodam że na automacie jeżdzi i do tyłu i do przodu.Prosze o pomoc bo trochę mnie to martwi .  traktor mam od pazdziernika i jak na razie nic sie nie działo .

    • Przez lukus
      Witam mam taki problem że z rozdzielacza podnośnika z dzwigienki ciekł olej, tak wiec wyciągnąłem rozdzielacz i wysłałem do firmy która sie tym zajmuje. Kiedy go dostałem od razu go wsadzilem i wszystko działa i nie cieknie. jest tylko jedna wada i nie wiem jak to usunąc bo kiedy dodaje sie prawie na maxa gazu to ramiona sie same unoszą aż do samej góry, ale wystarczy ze ktoś stanie na nich i nie mają siły sie unieść. Tak sie zrobiło po regeneracji rozdzielacza. Zadzwoniłem do tej firmy a oni powiedzieli że odpływ jest zatkany. Później go wyciągnełem wszystko posprawdzałem i wszystko było w porządku. Więc rozebrałem rozdzilacz bo myślałem ze co się tam stało ale wszystko było ok. W tym momencie nie wiem co mam robić a bardzo mnie to denerwuje i dodam jeszcze że po regeneracji wyje jeszcze pompa hydrauliczna.
    • Przez Andre8989
      Witam! Mam problem z podnośnikiem w same explorer 90 2001r. wolno podnosi ramiona niezależnie od obrotów opadają normalnie, podczas podnoszenia silnik bardzo ciężko pracuje. Same ma rozdzielacz od hydrauliki zewnętrznej na zewnątrz i z niego wchodzi przewód do plecaka. Miał może ktoś podobny problem? 
    • Przez kisiol
      Witam. Może ktoś dysponuje opisem kodów do tego modelu Same Explorer 100 rok 2007. Wyświetlają się błędy I 25 , I 39.
    • Przez grzywka87
      Witam. Mój Same Rubin 135 nie chce jeździć. Wyświetla błąd transmsion alarm 081. Od czego zacząć? Gdzie szukać usterki?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.