Skocz do zawartości
Zaloguj się, aby obserwować  
Artison93

Światła na ,, krótko"

Polecane posty

Wybrane dla Ciebie
Artison93    0

Witam, pomóżcie mi w sprawie świateł, chcę zrobić światła na krótkie podłączenie by swobodnie sobie je włączać przyciskiem, bo obecna instalacja zawiodła. Proszę o napisanie czego potrzebuję i co i jak podłączyć. Liczę na waszą pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Co ci niby zawiodło w instalacji? Napraw i będzie po problemie. Jak nie to potrzebujesz przewód, przekaźnik typ 541, bezpiecznik na kabel i włącznik. Poszukaj tematów o instalacji dodatkowych świateł. Dużo o tym powinno być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Artison93    0

i jak teraz się zabrać za podłączenie na krótko?

 

Nie cytuj poprzedniego posta

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez waldek315
      można zamontować w ciągniku halogeny dalekosiężne??
    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez czapelan
      witam, mam problem z moim fergusonem 3070. otóż podczas jazdy gdy włącze światła mryga mi lampka od napędu i czuje że się on załącza i rozłącza. gdy wyłącze światła problem znika. dodam że dzieje się tak w szczególności po nierównych drogach, na równej nawierzchni jest raczej w porządku. Z racji tego, staram się używać do transportu innego ciągnika a jeśli już jade mfem to bez świateł żeby nie uszkodzić napędu:/
      Miałem też problem ze światłami taki że gdy je wlączylem to czasem zdarzało się że gasły. Przyczyną tego był przypalony kabel w kostce pod maską. Są tam 3 kostki - 2 z 8 kablami i jedna z 3, wymieniłem jedną z nich i problem z gasnącymi światłami ustał. miałem nadzieje że poprawi się również ta usterka z napędem jednak nic to nie dało. Prosił bym Was o jakies wskazówki bo nie wiem za bardzo gdzie szukać usterki. Dodam również że poza tym z napędem jest ok, kiedy go włącze to przednie koła ciągną i sam się nie rozłącza. Z góry dzięki za pomoc:)
    • Przez Damianursus30
      Witam, otóż mam takie pytanie czy z gniazda wycieraczki ( tego w desce rozdzielczej) dałoby rade podłączyć 4 halogeny po 55 wat każdy? Otóż na wtyczcę piszę 24V i 6A ,z tego co policzyłem to wychodzi mi że da rade pociągnąć tylko 144 wat, i już sam nie wiem bo przecież w ciągniku instalacja to 12 v a na wtyczce jest 24 więc prosiłbym o pomoc czy ten pomysł by wypalił
       
      Z góry dzięki za pomoc i jeżeli był już takie temat to proszę o zamknięcie tego tematu
    • Przez sloneczko18
      Witam. Mam kłopot ze światłami w MF255. Gdy chciałem podłączyć lampę roboczą pod gniazdo przyczepy, zgasła prawa lampa postojowa, i nie ma obu świateł stop, reszta świateł (kierunki, postojowe przednie, krótkie, długie, lewe postojowe tylne, oświetlenie wskaźników) działa. Nie ma tylko świateł stop i prawej tylnej postojówki. Żarówki sprawne, bezpieczniki w skrzynce też sprawne. Nie mam pojęcia gdzie tkwi problem. Proszę o pomoc.
×