Skocz do zawartości

Polecane posty

kozik1987    0

hej .... mam problem z palaca sie czerwona kontrolka cisnienia oleju w przekladni.... a dokladniej powiem zapala mi sie w tedy gdy podnosze lub opuszczam podnosnik... podczas normalnekj jazdy nic sie nie pali... czy jest to powod do niepokoju????? czy moze jakis czujnik???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelmf    34

Prawdopodobnie czujnik a jak ci się zapala to przestaje działać podnośnik ja tak miałem w mf

6150 i wymieniłem czujniki wszystko jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kozik1987    0

jak podnosze to kontrolka sie zapala ale podnosnik podnosi dalej tylko mam wrazenie ze podnosi wolniej. . . .a gdzie ten czyjnik moze sie znajdowac????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nik23    1

Sprawdź ile oleju. Wymieniałeś olej, filtry w przekładni?
A i jeszcze jedno. Zaraz po zapaleniu ciagnika próbowałeś? Jest problem na zimnym oleju? Czy tylko na rozgrzanym?


Jeżeli pomogłem klik zielona strzałka, to nic nie kosztuje a daje motywacje do pomocy dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

no wlaśnie na rozgrzanym czy na zimnym silniku bo mi się zaswieca tylko na rozgrzanym jak podnosze jak opuszczam to nie co to może być??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    74

sprawdź stan oleju bo gdy opuszczasz to ci się robi go więcej w skrzyni :)


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×