Skocz do zawartości
kuudlik

zawór upustowy blow off fendt 612

Polecane posty

kuudlik    0

witam. co zrobić żeby uzyskać taki dźwięk turbiny jak na poniższym filmiku

chodzi mi o świst przy puszczaniu gazu

fendt612

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Zastosowano tutaj przelotowy układ wydechowy, myślę że stąd ten efekt, bo sam blow off brzmi inaczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kuudlik    0

heh dobry pomysł ale wolałbym sam to zrobić. więc jak zrobić ten przelotowy układ


fendt612

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

musisz zrobić przelotowy wydech i założyć zawór blow off. tylko potem jeszcze trzeba ustawić ten zawór aby puszczał ciśnienie w odpowiednim momęcie :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Jak zrobić przelotowy układ? Wyrzucasz wszystkie tłumiki i spaliny odprowadzasz elegancką rurą z kwasówki, bez żadnych komór i zwężeń tylko prosta rura :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Widzisz, na dole masz tłumik, ta pozioma duża 'tuba'. Jeżeli chcesz mieć przelotowy, to prosto z turbiny spaliny powinny iść tylko zwykłą rurą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    82

No wiec wywal ten tłumik który widać i zastąp go rurą, rury końcowej nie musisz dawać z kwasówki, ta oryginalna jest dobra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuudlik    0

wielkie dzieki koledzy, i nie trzeba wstawiać zaworu upustowego zeby otrzymac taki dźwięk?


fendt612

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Raczej nie, zresztą zobaczysz jak wykonasz modyfikacje ;) Zawór zawsze można założyć później.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kermit154
      Witam.
       
      Jestem w trakcie naprawy ciągnika fendt favorit 514c turboshift rok 95.
       
      Zaczne może od tego jak dosżło do usterki.
       
      Znajomy wybierał się po nowy rozrzutnik ale zauważył wyciek oleju od hydrauliki ze skrzyni biegów.
       
      Dolał do skrzyni 30L ponieważ nie wie jaki ma stan oleju bo mu wskaźnik nie działa na wyświetlaczu.
       
      Pojechał po rozrzutnik, przyjechał ( w drodze ciągnik zachowywał się normalnie) zaparkował.
       
      Zgasił ciągnik i poszedł na obiad po obiedzie odpala a ciągnik ani do przodu ani do tyłu.
       
      Na pupicie na przemian miga kontrolka ostrzegawcza (czerwony trójkąt) i kontrolka od kierunku jazy w przód.
       
      Zmiana kierunku jazdy po przycisku nic nie daje nadal mrugają kontroli te co opisałem wyżej.
       
      Dodatkowo na wyświetlaczu tym centralnym pokazuje się błąd:
       
       
      4.1.10 na przemian z symbolem kontrolki smarowania przekładni.
       
      oraz
       
      5,1,72 na przemian z kontrolką reduktora
       
      Znalazłem pewne objaśnienie tych błedów w instrukcji od fenda 814.
       
      Odpowiednio:
       
      4.1.10 Oznacza cytuję: Zdefektowany zawór neutralny. Przełącznik w pozycję neutralną. nie jest możliwe uruchomienie.
       
      Gdzie szukac tego zawóru? Dodam jeszcze, że ten błąd występuje po uruchomieniu silnika.
       
      5,1,72 Oznacza cytuję:Zdefektowany wodzik. Nie ma możliwości redukowania biegów ( polowe/szosowe)
       
      Błąd ten występuje i na zapłonie i na uruchomionym silniku.
       
      Nie kasowałem jeszcze błędów bo nie wiedziałem jak. W jaki sposób przeprowadzić kasację błędów?
       
      Czy wykonuję się to tak jak gdzies znalazłem w poście instrukcję ( strzałki w góre i w dół i enter i esc)?
       
      Wczoraj znalazłem uszkodzone przewody od jakiegoś czujnika po stronie prawej ciągnika (strona od "pasażera") czujnik z trzema przewodami gdzieś na wysokości sprzęgła, przewody kolorów (brąż, biały, biało-brązowy). Naprawiłem ta wtyczke ale nic to nie dało.
       
      Bardzo proszę o pomoc.
       
      Dziękuję.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Denis1997
      Witam. Koledzy pomóżcie mi !
      Mama problem, a dokładnie  nie mam pojęcia jak rozebrać zwrotnice. A bliżej przytaczając problem to jak zdemontować seger widoczny na zdjęciu ?
       


    • Przez jaca634
      Witam, mam problem z opryskiwaczem starego typu, chodzi o to, że zostało mi trochę oprysku po pracach i pojęcia nie wiem jak odkręcić zawór spustowy który jest w nim zamontowany. Poniżej daje kilka zdjęć może wie ktoś co z nim zrobić żeby wypuścić zawartość?



×