Skocz do zawartości
Zaloguj się, aby obserwować  
jabimc

Prasa JD 580 problem z zaczynaniem belki słomy.

Polecane posty

jabimc    2

Witam, posiadam prase JD580 z 95r. Prasa przy sianokiszonce sprawuje się bardzo dobrze, ostatnio prasowałem słomę i mam taki problem że na samym początku prasa ma bardzo ciężko zacząć belke materiał jest pobierany ale nie zaczyna sie okręcać, kiedy wciągnie troche materiału to zaczyna coś strasznie stukać jakby przy podbieraczu, jak już zacznie obkręcać bele to moge jechać i w gestej słomie nawet15km/h i nic sie nie zapycha. Zauważyłem że gdy podbierak jest podniesiony to ma troche lżej ale to nie to samo co przy sianokiszonce w którą wjeżdzam z rożpedu i jest ok. Czy ktoś z was miał podobną sytuacje. Może wiecie co robić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptrk690    0

chyba każda prasa JD z tamtych lat ma ten problem. A co do podbieracza ja tam mam opuszczony trochę, w końcu więcej miejsca ma słoma a też jadę ile uciągnie ciągnik jak już zacznie kręcić

Jest na to kilka sposobów.

1.Słyszałem że ktoś nie dociska rolki górnej(chodzi mi o rolkę która unosi się do góry zanim komora się otworzy o ile w 580 też jest bo w 550 taką mam)

2. Ja po po prostu wjeżdzam na niskich obrotach i dość niskim biegu i gdy widzę że słoma nie "idzie" to włączam na N(nie trzymaj na sprzęgle bo spalisz^^) i czekam aż przełknie gorzej jak słoma jest bardzo krucha. Zauważyłem również że przynajmniej mnie prasuje się lepiej w przeciwną stronę niż jeździł kombajn. Ostrzegam przed wpychaniem słomy na włączonym WOM-ie, bo po 1 BHP, a po 2 i tak zwykle to nic nie da. Jak zawalisz za bardzo podbierach to po prostu wyłącz WOM a następnie wyciągnij słomę lub otwórz komorę i przepchnij słome w przód po czym ją odrzuć na bok

Edytowano przez Ptrk690

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jabimc    2

Tak 580 posiada taką rolkę, przyznam że nie próbowałem zaczynać belki z tak uniesioną rolką , natomiast próbowałem zamykać komore bez nabijania ciśnienia, bo w 580 nie ma pompki hydraulicznej tak jak w 550, tylko ja musze nabijać ciśnienie z ciągnika. dzisiaj spróbuje pomalować rolkę która jest na dole przy nożu zgarniającym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ptrk690    0

Nie wiem kombinujcie mi starczy to powolne ruszanie i później nadgonienie prasując 20km/h jak na razie ponad 15ha sprasowane i bez problemu się udaje. Może uda się kupić jakąś prasę lepszą z rotorem to za rok będzie spokój. Jeśli chcesz mogę ci filmik nagrać mniej więcej jak to wygląda, ale raczej się pewnie orientujesz.

Edytowano przez Ptrk690

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jabimc    2

Pręty nad podbieraczem oto jest odpowiedź, muszą być wszytskie!!!! Ja u siebie dorobiłem z łańcucha od kopaczki odpowiednio wygiąłem nagwintowałem i wciąga materiał odrazu!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stasiek30    2

Przyspawaj na rolke która jest nad podbieraczem 4 kwadratowe pręty. Ja tak zrobiłem i nie mam problemów, wieżdzam w słome jak chce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jabimc    2

Czyli zarówno i pręty jaki i ta rolka muszą być w dobrym stanie aby odrazu pobierało materiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radmax    119

pręty nie muszą być wszystkie,ale kilka powinno być. posiadam 540 i gdy tylko raz miałem niskie obroty,to słoma zatrzymała się na podbieraku. co do prędkości,to różnie próbowałem,ale z tym nie było problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Zbych6622
      Witam, 
      Mam problem ze swoją prasą krone 10-16s. Przy zluzowaniu ciśnienia w prasie ( łańcuchów), manometr ciągle pokazuje ciśnienie, pozostaje na nim okolo 60 bar. Przy ustawieniu ciśnienia do prasowania np. Sianokiszonki wskazuje ciśnienie początkowo 160 bar a pod koniec prasowania  belki wchodzi nawet powyżej 200 bar. Co może być tego przyczyną? Dodatkowo jest problem z łańcuchem po lewej stronie prasy. Gdy belka z sianokiszonką zaczyna być widoczna na komputerze, to wtedy łańcuch 20B wchodzi na zębatkę 2 (zdjęcie w załączniku)  i przeskakuje, dodam, że zębatki  1, 2 i 3 wraz z  łańcuchem  je łączący były wymienione przed sezonem , lecz to nie pomogo.;( czy ktoś kiedyś miał podobną sytuację i ją rozwiązał? 

    • Przez PatrykAd
      witam. Jak w temacie, sipma nie ucina całej siatki tylko po środku noża na ok 30cm tak więc kręci się nom stop i muszę nozem ręcznie odcinac możliwe że nóż się skrzywil? proszę o pomoc z góry dziękuję 
    • Przez JRurku
      Cześć, zastanawiam się nad kupnem którejś z tych pras, Krone Fortima 1250, stalokomorowa, walcowa lub Kuhn 2260 pasowa, zmiennokomorowa. Ogólnie prasa potrzebna jest do wszystkiego, kiszonka, siano, słoma. Ok 1200 bel rocznie. Cena Krone 109/98 tys w zależności od tego w jakiej wersji a Kuhn 125 tys. Chciałbym wiedzieć jak te prasy się sprawują, słyszałem opinie że pasówka słabo idzie w kiszonce a walcowa słabo w słomie, była do wyboru jeszcze Krone Comprima F155 xc ale za droga (148 tys) do tego w sumie żadnych innych ciekawych modeli nie ma, McHale niestety trzeba czekać do października, a sprzęt potrzebny już na teraz bo obrabianie Sipma ok 60 ha rocznie to męka już



    • Przez Pele94
      Witam,
      Od niedawna jestem posiadaczem prasy Claas Variant 280 RC. Jak na razie sprasowałem nią około 30 snopków siana, Prasa sprawuję się bardzo dobrze lecz nie dział mi ustawianie zgniotu ( skala od 1 do 5) prasa w ogóle nie reaguje na przestawianie blaszki ( R ) i jak prasuję zegar cały czas dochodzi po czerwone pole ( snopki są okropnie mocno  zbite a jutro od rana jadę prasować około 100 snopków suchej sianokiszonki i nie chce żeby były tak zbite. proszę o pomoc co może być nie tak jakiś elektrozawór przeczyścić ? tylko który bo jest ich chyba 4.  A może po prosu źle przestawiam ją.
      Uruchamiam ciągnik podłączam cała elektronikę włączam komputer ( komputer działa , lampka na prasie świeci)
      włączam przekaźnik i dopiero wtedy reguluję tą blaszką. 
      Zrobię bala i przestawiam doszedłem już na skali do pozycji 0 a i tak bale są jak kamień i zegar pod czerwone , 
      zauważyłem też że nie działają na komputerze takie diodki jest ich chyba z 8, od czego on są ? mają coś wspólnego ze zgniotem ? 
      Proszę o szybką pomoc  
    • Przez CezaryRoszkowski
      Siemanko,
      Co kilka bel prasa, a dokładnie jej nóż nie odcina siatki? Jak się pozbyć tej usterki? Naostrzyć? Coś poddać regulacji ???
      Jak się wysuwa noże (do cięcia zielonki) w tych prasach?? (Fusion, Fusion 2, f540 )
      Dodam, że noże na Manual potrafie wysunąć, ale jak podniosę podłogę i przestawię na Automat to noze się schowają :// Dobrze, by było gdyby balot był rozdrobniony
      Wrzucam zdjęcie sterownika dla atencji
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.