Zaloguj się, aby obserwować  
Hoxem

Parę pytań i porad MF 3060

Polecane posty

Wybrane dla Ciebie
Hoxem    0

Ostatnim czasem robiłem w ciągniku dokładne mycie karcherem i malowanie, ciągnik był ogołocony z blach, osłon itp.

Dziś po malowaniu zanikł wskaźnik paliwa, wogóle nie pokazuje ilości paliwa pomimo, że w zbiorniku nie jest pusto.

Jaka może być przyczyna takiego zjawiska?

Czyściłem styki które wchodzą w zbiornik(przewody) ale nic nie pomogło,

podejrzewam, że przy myciu gdzieś wymyło jakiś wtyk, ale wogóle nie wiem gdzie szukać.

Są jakieś czujniki od paliwa przy silniku, albo pod spodem? koło hydrauliki?

 

Druga sprawa, to jakby ktoś wiedział odnośnie części do MF3060, ponieważ potrzebuję

plastikowe osłony na lampy-tylne, dzwoniłem po ogłoszeniach allegro ale chcą kolosalne pieniądze 250zł za 1 używany ( w sklepie nowy 300zł)

potrzebuje też osłonę pod rejestrację- cały panel

i parę innych drobnostek.

 

Trzecia sprawa to odnośnie smarowania w przednim napędzie, jak się skręci kołami (to ta część odkryta tuż przy oponie- ja to nazywam krzyżaki) czyli te wałki co łączą koło i oś, u mnie są suche i nie wiem czy to dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rold    12

częśći urzywanie jeśli masz nie daleko można kupić w Bykowie (ja się tam zaopatruje). Krzyżaki powinny bić nasmarowanie ja mam kalamitke a co do czujników to te ciągniki są wrażliwe na wode, cos zamoknie zrobi się zwarcie i niedziała potem ale czasem samo jak wyschnie wraca do normy. Tu masz link do części http://www.phuagrofarm.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukash3060    144

Czujnik paliwa - zetknij kable te co dochodzą do czujnika , jak pokaże max to czujnik jak nic to szukaj albo zgubionego prondu albo masy. Czujnik tylko z baku idzie i z żadnych silników ni hydrauliki nie bierze nic :) Tylko 2 kabelki masa i napięcie :) Poza tym wskaźnik chyba od 30 litrów wskazuje jak się nie mylę więc zawadź go drutem i rusz w stronę korka a potem zajrzyj czy coś pomogło :) ( U mnie nie działa ale wina czujnika bo sprawdzałem, przy takim spalaniu jak on ma ten czujnik szybko Ci nie będzie opadał więc przez jakis czas i bez niego można robić :) )Części kiedyś na allegro te nakładki na tylne lampy były chyba po 100 czy 125 PLN ( z rok temu) ale nie orientuje się teraz czy coś teraz by ogarnął dobrego za małe pieniądze. Krzyżaki raczej powinny być suche :) Możesz je tam przesmarować jakoś ale u mnie są suche i działają . Gorzej z simeringiem na tej ośce od krzyżaków w głab mostu bo puszczać jeden zaczyna i szykuje się robota .


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

problem ze wskaźnikiem naprawiony,

hehe masa jest podłączona w lampie na błotniku

a, że u mnie lampy nie założone to i masy ze zbiornika nie było, a co za tym idzie wskaźniki nie działał.

 

Jak ktoś ma jakieś stronki z częściami to proszę o linki, dzwoniłem do typa z allegro co oferuje części właśnie do mf 30.. i za tylną nakładkę ( tam co rejestracja siedzi) chciał 650zł, chyba go pogieło, za osłony lamp na błotnikach 250zł za sztuke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    144

Używki deczko tansze od nówek a już swoje na pewno przeszły więc jak już szukasz to radził bym nowe brać :) Zawsze nawet jak by cos sie działo ( pekanie od nagrzania sie od słońca czy coś) to pewnie gwarancję dadzą i wariant awaryjny jak by co jest.


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    38

nie przesadzaj ze urzywka deczko tansza :P uzywki sa duzo duzo tansze :P ale jak ktos wywala takie ceny i czeka na frajera to zycze mu powodzenia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    144

@kravter tańsze jeśli znajdzie się dobre i taniej niż te co kolega wyżej pisał ;) Bo nawet te 50 zł różnicy przy używce a nówce to sam osobiście wolał bym dołożyć tą sumę i mieć nowe niżużywane za prawie te same pieniądze :) Jeśli różnica jest duża cenowo to wtedy można ryzykować :)


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

ale bez przesady, plastik na lampe znacie( jego wymiary) 300zł za takie coś ? koszmar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armo    0

a co się stało ze starymi osłonami? ja w zimowe wieczory dokonałem "rewitalizacji" starych popękanych osłon, zakupiłem żywicę z matą z włókna szklanego, podkleiłem od środka, powklejałem pourywane śruby, całość pomalowałem sprayem (czarny mat) i wyglądają jak nowe, no prawie, ale wyszło naprawdę przyzwoicie, koszt około 40,00 zł

Edytowano przez armo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

no u mnie niestety jakiś francuski myśliciel wsadził w kawałek blachy lampe, a po malowaniu chciałem założyć jednakowe oba plastiki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hoxem    0

mam jeszcze pytanie, bo co jakiś czas ciągnik nie chce odpalić, tak jakby miał jakąś blokadę, słychać po przekręceniu kluczyka jak coś pyka, ale ciągnik nie odpala, tak jakby go coś blokowało.

Nie wiem czym jest to spowodowane ponieważ jak pomacham pare razy biegami A-B albo 1-4 to wkońcu odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pig    8

panowie wiecie moze gdzie by mozna było dostac szybko złącze to z tyłu bo jedno mam uszkodzone kupiłem polske ale to taka tandeta przy kazdej maszynie wyskakuje patrzyłem u korbanka ale to bym musial znac numer katalagowy ma moze ktos ten numer?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
armo    0

witam,

mój 3060 po np. podniesieniu przyczepy (wyjście hydrauliki zewnętrznej) nie utrzymuje przyczepy w wywrocie w pozycji neutralnej dźwigni tylko powoli opuszcza, tak samo się dzieje z innymi maszynami podłączanymi do hydrauliki zewnętrznej, np. znaczniki od siewnika, czy ktoś wie jak zaradzić lub gdzie znajduje się zawór odpowiadający za powyższe ?

Edytowano przez armo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    442

Ja uważam że jest nieszczelny zaworek w rozdzielaczu a próbowałeś podłączyć pod inną parę wyjść o ile masz ich więcej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Wuwo1
      Witam od jakiegoś czasu ciągnik pobiera olej w sporej ilości w orce ok 0.5l na hektar przykapca na bialo   .co morze byc przyczyną z odmy nie puszcza dymu ?
    • Przez Masejek3060
      witam wszystkich mam pytanie odnośnie ustawienia zaworów. Wiem jakie luzy powinny być tylko w którym momencie ustawiać luzy są jakieś znaki ???
    • Przez dereniek
      Witam chciałbym zapytać czy da radę włożyć joystick do mf-a 3060 zamiast dzwigien co są oryginalnie jeśli możecie to podajcie link do joya i napiszcie czy oryginalne linki będą pasować
    • Przez SzymonT532
      Cześć. Jakie macie opinie o MF 3060 ? Co się najczęściej psuje ? Na co zwracać uwagę przy kupnie ? Z góry dzięki
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj