Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Mtz82Engine    0

Witam, mój problem tkwi w braku krążenia wody w chłodnicy. Normalnie w chłodnicy powinien być jakiś ruch wody jej praca a nie ma żadnego ruchu co jest tego przyczyną czy pompa wody jest do wymiany ? Czekam na odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

musisz mieć termostat.Założ termostat i będzie dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

bez termostatu też będzie widać krążenie, jeśli pompa jest stara to wina pompy, miałem tak w 7211, lub zawalona chłodnica syfem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Chłodnicę możesz przeczyścić octem albo sodą oczyszczoną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-line    0

ocet lub soda w duzym stezeniu wsyzstko wyczysci dobry jest tez kwasek cytrynowy...termostat musi byc bo nie bedzie wytwarzalo sie odpowiednie cisnienie w maly ukladzie a woda wokol pompy bedzie tylko sie mieszac...dla pewnosci mozesz sprawdzic stan pompy wodnej, chwilka roboty...kiedys meczylem sie tak w 912 klient mowil mi ze termostat jest a okazalo sie ze poprzednia firma mu go nie zalozyla...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam problem z 80 . nie widzę wgl. Żadnego ruchu wody w chłodnicy ,wymieniłem termostat , czujnik zegar . pokazuje mi 85/90 stopni pochodził chwilę z talezowka temperatura nie rosła ale w chłodnicy nadal brak jakiegoś ruchu . mam zamiar wymienić pompę . czy tak ma być w tych ciągnikach mam go jakiś czas. Chłodnica czysta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×