Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

Nowy81    22
Napisano (edytowany)

Ładny zestaw.

 

Edytowano przez Nowy81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pigmei    68
Napisano (edytowany)

Pomysł z samobieżną prasą nie jest nowy, wcześniej  były prasy kostkujące, ale jakoś to nie pykło, może przez szybko starzejącą się technologię  

 

Edytowano przez Pigmei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    76

Szybko, poręcznie... Tylko operator przy złożonym musi być odpowiedniej wysokości żeby coś widział :D :

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Oglądając te "wtopy" mam wrażenie, że momentami to on specjalnie w miejscu grzebie aby ciągnik posadzić.

Z resztą jakieś biedne te napędy, blokada raz działa, raz nie.

Edytowano przez romek6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PK007    14

Tak powstają później zdjęcia na wpadke tygodnia. Przecież żeby dobrze się zakopać to samo sie nie zrobi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Jak kiepski hydraulik wziął się za tuning traktora bu ha ha ha

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182
Napisano (edytowany)

Do lata pewnie zdąży wstawić zawór trójdrożny, no i ogłuchnąć:26_nerd:, chyba że to już mu nie grozi. 

Z drugiej strony można filce i onuce wysuszyć, sadzone na śniadanko upiec. żyć nie umierać.

Edytowano przez agromatik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    345

to podgrzewanie jedzenia to może i jest pomysłem B|

podejrzewam że słuchu już nie ma i teraz na co innego mu padło :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Kulowy założy, spaliny na lato zakręci. Nie będą miały wylotu to i paliwa mniej spali :D

  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarRafal
      Witam dzisiaj przyszły mi Led`y wesem`a CRV1 12/24V i zastanawiam się jak je zamontować w Pronarze 82SA . Dodam że montuje je na tyle ciągnika . Robić je na przekaźnikach ? bo w Pronarze mam spore spadki napięć . Jakie przekaźniki będą najodpowiedniejsze ? typ 541 będą dobre ? Jak to wszystko podłączyć ? Proszę o wyrozumiałość i przydatne odpowiedzi .
    • Przez dzony9203
      Witam, ostatnio rozładował mi się akumulator.
      Nie wyłączyłem akumulatorów wyłącznikiem i zostawiłem wajchę od biegów w pozycji odpalania.

      Czy pozostawienie wajchy w tej pozycji i zostawienie na ponad tydzień może rozładować akumulatory?
      Pozdrawiam.
    • Przez AgroRolnikŚląskiTeam
      Witam Panowie jestem nowy na AF , więc proszę o wyrozumiałość . Do rzeczy , macie jakiś sprawdzony sposób na owijającą się trawę / lucernę na wale napędowym przedniego napędu w pronarku 82 SA ? ,ponieważ podczas prasowania dosyć często przy większych pokosach owija się materiał na wale napędowym i w ubiegłym sezonie owinęło mi się tak na wale kardana że aż powykrzywiało te osłony oryginalne a mianowicie wg. katalogu przednią i pośrednią i teraz mam takie pytanie .Czy są jakieś osłony na cały wał ? bo te oryginalne osłaniały tylko łączenia (krzyżaki) szukałem sporo ale nigdzie nie mogę tego znaleźć . Czy może od czegoś innego można podpasować ?
    • Przez zbigniew1968
      Witam,
      mam taki problem. Na moim 952 miałem zamontowany podnośnik Stoll na joystiku podłączony bezpośrednio pod pompę hydrauliczną. obecnie zdemontowałem go. Problem polega na tym, że nie wiem co zrobić z otworami gdzie podłączony był podnośnik? Zaślepić czy powinno się coś tam podłączyć, połączyć itd... Nadmienię że dwa węże były podłączone do pompy a trzeci do zbiornika oleju.
      Czy ktoś z Was mógłby mi podpowiedzieć coś w temacie, za co góry dziękuję.
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
×