Zaloguj się, aby obserwować  
Tomek260294

DEUTZ-FAHR M660 Zanik prądu w instalacji

Polecane posty

Tomek260294    7

Witam, potrzebuję pomocy, mam kompletny zanik prądu na całym kombajnie(żadnej reakcji, akumlator w porządku). Ostatnie przygotowania do żniw, pozostało mi tylko podłączenie halogena oświecającego rurę wysypową, (dziś nie sprawdzałem ale prawdopodobnie jest H3 o zbyt dużej mocy bo jak podłaczyłem halogen to 2 razy spaliłem bezpiecznik, podłączając bezpośrednio bez przekażników, ale powinno wytrzymać), spróbowałem się więc podłączyć pod zapalniczkę i wszystko zgasło, kontrolki się nie odzywają, nie ma wcale prądu... miał ktoś taką przygodę>?? może stacyjka się spaliła>?? dodam, że już wcześniej nie łączyła, nie miałem światła drogowego(prawego) poruszałem wsówkami(od kabli lamp drogowych) przy stacyjce i działało wszystko ok, teraz znów był ten sam problem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy83    76

Mi się zdaje że to stacyjka tam idzie prąd z akumulatora bez pośrednio ale nie mam pewności sprawdź kontrolką czy prąd dochodzi do stacyjki. I na przyszłość nie podłączaj nic bez bezpiecznika przeciążeniowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    482

Sprawdź czy poza bezpiecznikami w desce nie ma bezpiecznika na przewodzie, np. na wejściu do stacyjki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tomek260294    7

są bezpieczniki przeciążeniowe na przewodach ale wszystkie ok... jutro poszperam i postaram się znaleść wadę. odezwę się...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    38

Popieram kolegów, lepiej z instalacją nie kombinować trzeba zabezpieczyć bezpiecznikiem bo o zwarcie i pożar nie trudno pozdrawiam

Edytowano przez robert983

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek260294    7

mówisz ogólne o tym modelu, że ładnie wygląda czy widziałeś mój>?:) co do niespodzianek to zobaczymy jutro co się będzie działo bo pójdzie w zboże... na dniach wstawie fotkę, osobiście bardzo mi się podoba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    38

Witam ogólnie fahry to zgrabne kombajny ale pisałem w innej stronie[pomyliłem się ] ale fotkę chętnie zobaczę i mam nadzieję że spisze się świetnie pozdrawiam sam mam df m 900 super sprzęt ma swoje mankamenty ale to dobre kombajny mam go trzy lata i nigdy na polu mnie nie zawiódł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez Maniek24240
      Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje
    • Przez Łukasz221
      Witam. Miałby ktoś może oznaczenia gałki rewersu i biegów od Deutz-Fahr DX 4.30? Chodzi mi o te na samej górze, ponieważ moje sie starły. Mogą być też całe gałki, proszę o link w komentarzu lub wiadomość priv
    • Gość
      Przez Gość
      Witam, po słabych doświadczeniach z wynajmem kombajnu, postanowiłem zakupić swój własny i wybór prawdopodobnie padnie na Deutz-fahr M33.60. Powinien spokojnie wystarczyć na moje 20ha. Mam tylko wątpliwości, jak wygląda sprawa prasowania słomy po tak małym hederze? Czy nie będzie konieczności zgrabiania jej? Będę wdzięczny za odpowiedź. Jeśli ktoś miał do czynienia z tym kombajnem to wszelkie opinie na jego temat też bardzo mile widziane
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj