Skocz do zawartości
adampro

John deere 3040 hydraulika umiera gdy gorący olej

Polecane posty

Wybrane dla Ciebie
adampro    0

Witam, mam problem z moim John deere 3040. Mianowicie gdy olej jest gorący, hydraulika wrecz pada. Cisnienei czasami zanika, kierownica blokuje, ciągnie po sprzęgle po właczeniu pelnego biegu nie otwiera kalpy prasy. Pompa wewnętrzna nowa, fitry również, sprzęglo hi lo sprawne, siatka, gdzie olej jest zasysany-nowa. Zimny działa dobrze, wszystko działa sprawnie. Ciśnienie w granicach 200bar zarowno na zimnym jak i cieplym, tyle ż ena ciepłym ono zanika. POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal225    13

No objawy typowe jak przy padniętej pompie niedawno sam to przerabiałem . objawy te same ale skoro wymieniles pompe na nowa i nic to ciężko powiedzieć ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adampro    0

AN jednym z for znalazłem numer do zakąldu w którym naprawiaja zachodnie ciagniki starszego typu i koleś powiedział ze jest problemz z aworami, trzeba je sprawdzić i wyregulowac. Orientuje sie ktoś w ty gdzie to i jak to zrobić? POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

stefan312    0

Witam a ten ciągnik nie ma z przodu pompy tłoczkowej?

Może jeszcze sprzęgło mokre przecieka najlepiej weź jakiegoś mechanika on może coś wymyśli bo jak go nie zobaczy to tylko przypuszcza co to może być.

Pozdrowienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adampro    0

Tak, ma pompe łoczkową z przodu, lecz muysle ze on jest ok bo mam inną na przekładke i zero poprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszek8201    22

kolego poczytaj o podobnych problemach w innych modelach,np 16.40, 20.40 bo to w sumie to samo. skoro ci rozłancza wałek to może coś jest z pompą zasilającą tą w skrzyni-gdyż to ona zasila np wałek i podaje na pompę główną [tą z przodu].

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1275

Może zmiana oleju na gęściejszy by pomogła. W kombajnie jak kupiłem to heder opadał po tyg stania, zmieniłem olej na LH 150 i teraz cały rok by trzymał i podnosi szybko na wolnych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adampro    0

Ale pompa myśle z ejest sprawna. Gładź oraz zębatki były na szlifierce magnetycznej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszek8201    22

no to skoro masz obie pompy sprane,to tam pod podłogą przed kierownicą ten rozdzielacz jakiś jest-nie wiem dokładnie o co chodzi ale tam się sprawdza ciśnienie oleju[czytaj w podobnych tematach,było o tym pisane]. lecz wałek wom jest na bank zasilany od pompy wewnętrznej i skoro on ci czasami rozłancza to coś tam jest nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stefan312    0

Ja mam podobny problem w moim john deere tyle że wałek u mnie działa bez problemu. U mnie diagnoza brzmi sprzęgło przecieka albo jakieś wewnętrzne przecieki.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adampro    0

sprzegło było rozbierane i mysle ze jest ok. Była peknieta jedna przekładke. W poniedziałek jedzie do mechanika do Ruchocic, bo w domu tego nie ogarniemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez kierowca12
      Witam 
      Chciałbym się dowiedzieć jak jest zasłożony przedni wom w jd 3050 mógłby ktoś mi wyłać zdjecie albo chociaż napisać jak to jest zamontowane 
    • Przez Rafal_john3140
      Witam.
      Mam nastepujący problem z jd 3140: kiedy mam załaczony przedni naped na zakretach słychac zgrzyty w obu kołach przypominające kamienie młyńskie trące o siebie.Kiedy jade prosto z włączonym przodem jest ok. Przy wyłączonym przydnim napedzie problemu nie ma nawet na zakretach.
      Dodam ze zalałem nowy olej w kołach i przednim moscie,nie ma poprawy.
       
      Co to moze byc? Proszę o pomoc.
    • Przez Spojler
      Moge kupic traktor ale waham się pomiedzy case'em 5140 a jd 3050.Nie mam pojęcia jak porównać te dwa ciągniki.W końcu w case jest wiecej elektroniki a jd prostota.
       
      prosze o plusy i minusy tych dwu ciągników
       
      PS. zna ktos stronke z uzywanymi/uszkodzonymi maszynami z polski/holandii?
    • Przez damian19321
      Cześć jakie macie opinie o tych modelach jd 1640/2140, jak z spalaniem w porównaniu do c360 dostępnośćią częśći i kosztem, na co zwracać uwagę przy kupnie poza ceną (stan techniczny)? jakie usterki występują najczęściej? Czy nie lepszy był by np zetor np 7245 
      Pracował by na około 15ha na lekkich ziemiach 
×