Skocz do zawartości
Zaloguj się, aby obserwować  
MF6180Dynashift

Z ciąga zabezpieczenia z łożysk

Polecane posty

WHATEVER

Chłopy pomóżcie. Z ciągło mi nakrętke zabezpieczającą w Dominatorku 96 na łożysku ramienia, więc spawnąłem w 3 miejscach i siedzi ale zaś jak tam siedziało to na drugim ramieniu mi z ciągło. O co tutaj chodzi ? Może kosz sitowy kontruje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jacek23    2

Trudno poradzić jak w taki chaotyczny sposób to opisałeś.

Wyjaśnij o jakie ramię chodzi w jakim podzespole bo inaczej nikt nie doradzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sorki nie dopisałem. Z ciąga mi zabezpieczenia z ramienia podsiewacza po obu stronach i do tego obrabiają łożyska obudowy. Czy może to być przyczyna skrzywionego wału ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



Pisze wyraźnie Dominator 96. Kombajn jest poskładany, zaspawałem łożyska. Tylko niepokoi mnie tykanie na wale.

Edytowano przez MF6180Dynashift

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Jacek23    2

]Nadal mało informacji przekazujesz. Przypuszczam, że ramiona były demontowane i źle zamontowane. Silentblocki ramion muszą być dokręcane w środkowym położeniu kosza sitowego i podsziewacza w przeciwnym razie występują zbyt duże naprężenia w nich i może powodować obrócenie wewnętrznej tulei na sworzniu.

Śruby powinny być dokręcane z siłą M10-45Nm M12-78Nm M16-195Nm

Dotyczy to dźwigni na górnym zdjęciu z załączonej stronie. Jeśli nadal nie jest to o czym mówisz to napisz dokładnie o jaką nakrętkę chodzi.

Możliwe, że dotyczy to łożyska mimośrodu (czerwona strzałka na załączonym zdjęciu) ale jak nie powiesz to skąd mamy wiedzieć.

post-2014-0-56400500-1375424690_thumb.jpg

Edytowano przez Jacek23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak o te ramiona mi chodzi, owszem były demontowane dlatego, że wymieniałem łożyska. Oto właśnie chodzi, że z ciąga nakrętki zabezpieczające z łożyska mimośrodu na wale.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jacek23    2

Pierścień zabezpieczający musi być dociągany w kierunku obrotu wałka.

Zamiast spawania użyj kleju loctite. Zawsze przy spawaniu jest ryzyko przejścia masy przez łożysko i jego uszkodzenie.

Rozumiem, że łożyska były nowe i wałki nie wybite. Ważne aby silenbocki dokręcane były w środkowym położeniu wychyleń podsiewacza.

Jest jeszcze możliwość, że zostały zamienione elementy, lewe z prawymi.

A co było powodem wymiany łożysk? i jak mocno osadzone były stare, czy był problem z demontażem. U mnie były fabrycznie osadzone na klej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wymieniałem dlatego, że już były zatarte(chyba nie widziały one nigdy smaru). Nie było problemu z demontażem, palcami zciągłem. Nie były osadzona na kleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Luke16
      Padło mi dzisiaj łożysko na walcu ale nie mam pojęcia jak się tam dostać otwory w prasie są znacznie wyżej ale jak całe to wszystko cofnąć na te otwory?? Wymieniał ktoś już tam łożyska jak się do tego zabrać?? Sprawa bardzo pilna!!!
×