Skocz do zawartości
Zaloguj się, aby obserwować  
Arto96

Wskaźniki stanu paliwa i temperatury wody nie działają !!!

Polecane posty

Wybrane dla Ciebie
Arto96    0

Witam.Mam problem, a mianowicie zaczęło się od poprzecinanych kabli przez mysz która dostała się do kierownicy kombajnu. Po ściągnięciu kierownicy i uporządkowaniu kabli wszystko oprócz wskaźnika paliwa i temperatury wody wróciło do normy. Chociaż nieszczęsna mysz popsuła też przełącznik świateł którego nie mogę nigdzie dostać i mam teraz polski zamiennik na dwa kable i gdy włącze światła to na zegarze podświetla mi się lekko kontrolka awaryjności wytrząsacza drugiego od góry. Nie wiem czy to jest jakiś lewy prąd, czy słaba masa czy co ? Chociaż teraz najbardziej mi zależy aby naprawić wskaźnik od temperatury wody ;) Lecz nie wiem co to może być czy brak prądu czy popsuty czujnik ? Poradźcie ;)

post-22390-0-36152700-1374352551_thumb.jpg


Zetor ---- i jest moc !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Co to za kombajn?

Zdejmujesz wsuwkę z czujnika temperatury jak i pływaka paliwa(nie koniecznie jednocześnie) i dotykasz nimi do masy. Wskaźniki mają się wychylić.

Pomiar napięcia na wejściu i wyjściu wskaźnika jak i na końcu przewodu do czujnika-pływaka.

Szukaj może mysz zrobiła jeszcze jakąś przecinkę w przewodach i dlatego nie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez klimas78
      Koledzy mam Bizon Z 050 i nie działa mi żaden wskażnik ,ani od ciśnienila oleju ,ani ładowania,czy też temeratury wody.
      Odkręciłem tą pokrywe z zegarami i do każdego zegara podłączony jest tylko przewód z odpowiednim czujnikiem.
       
      Czy coś powinno być jeszcze podłączone i gdzie .Prosze o rade i pomoc.
      Pozdrawiam.
    • Przez Radek000111
      ile kosztuje pompa wodna do zetora 6718??? wymieniał ktoś? jakie były objawy jej zepsucie i konsekwencje??
    • Przez krystiano35
      Witam ,
      Mam takie pytanie czy po wymianie wału korbowego na nowy w U 3512 trzeba ustawiać na pompie wtryskowej nowy kąt wtrysku ?
      Bo ustawiłem na fabrycznych znakch i traktor dymi jak trące po gazie lub jak ma bardzo małe obciązenie.
    • Przez tata1
      Witam
       
      Kupiłem nowy czujnik poziomu paliwa do baku w 914 i jak testowałem "na sucho" to ruch pływaka pokrywał się z ruchem wskazówki, ale jak założyłem do baku to chodzi jak chce, najczęśniej na pełnym dochodzi do 2/3 a pozatym to najczęściej 1/3, gdzie szukac przyczyny?
×