Zaloguj się, aby obserwować  
MateuszJaszczyszyn

evrard spraymatic 2 nie dawkuje cieczy

Polecane posty

Wybrane dla Ciebie

witam kupiłem opryskiwacz evard tm 2500 w opryskiwaczu nie działa dawkowanie cieczy oraz nie liczy hektarów. Jak włącze sekce i rusze to pika i spada ciśnienie do 1.5 bara i nie robi czy jade szybko czy wolno moim zdaniem nie ma podanych wszystkich parametrów.

post-54897-0-50450100-1374327999_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek83    7

zakładając że w programowaniu podałeś wszystkie konieczne dane to może być problem z czujnikiem prędkości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ogólnie jak go kupiłem to miał wyzerowane wszystkie parametry udało mi się podać parametry koła żeby pokazywał prędkosć oraz przepływomier. nie wiem ak ustawic szerokosć belki robocze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Putek    0

I jak poradziłeś sobie ? Ja mam również podobny problem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez ZirakS
      Witam, jak zamontować grzałkę cieczy chłodzącej w 4514? Przeczytałem instrukcje ale wraz nie jestem pewien o którą zaślepkę w bloku silnika chodzi (jeżeli ktoś może to proszę wysłać zdjęcie jak ma ją zamontowaną u siebie.) Kolejną rzeczą jest jak wybić/wyjąć tą zaślepkę bo na oko oceniam że nie będzie łatwo a oczywiście nie chcę wyszczerbić/uszkodzić bloku. Ostatnią sprawą będzie czy po zdjęciu zaślepki płyn chłodzący będzie się wylewał czy po prostu tak go nie ma a grzałka ogrzewa jedynie ścianki a wraz z tym płyn a to jest bardzo istotna informacja dla mnie. Podsumowując chcę założyć grzałkę nie ze względu że ciągnik słabo pali a po prostu w trosce o silnik który cholernie się niszczy gdy jest namarznięty. Silnik "4410" 50kw 68,7KM 600mth i tylko po podgrzaniu świec przy mrozie ok. -18 i stania pod chmurką kilka dni bez opalania z olejem w silniku 15w (turdus) na dodatek na letniej jeszcze ropie ZAPALIŁ choć od razu nie załapał jak przy -5 ale to wszystko wina tej letniej zamarzniętej ropy przy -30 palił jak był koniecznie potrzebny No ale nie odbiegać od tematu. Dzięki z góry za pomoc
       
      PS. Wesołych Świąt za wczasu gdybym na forum nie wszedł
    • Przez ZUL
      Witam.
       
      Szukałem po tematach podobnego wątku ale niebyło konkretnych odpowiedzi.
      Ja mam taki problem kupiłem nowy zegar i czujnik, zamątowałem i zegar pokazywał tylko do 40 stopni to kupiłem drugi czujnik to zegar pokazywał cały czas 120 stopni, już mi ręce opadają doradzcie mi coś, ciągnik to ursus 902.
    • Przez Pajej
      Miał ktos styczność z takim? jak sie sprawuje, jak z dokładnością oprysku i czy polecacie?
    • Przez Mati_claas86
      Witam. Koledzy mam problem tego typu że jak włączę hydraulike u ciągnika to strasznie dusi ciągnik A opryskiwacz ma sekcję sterowanie przez elektro zawory . Co może być przyczyną? 
    • Przez Sztachel
      Witam 
      Czy wie ktoś może gdzie znajduje się korek do spuszczania cieczy chłodzącej z bloku silnika w New Holland serii TS?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj