Stasio-1

ARES piszczy i kontrolka skrzyni

Polecane posty

Stasio-1    1

Witam, serdecznie mam problem w aresie, po odpaleniu piszczy świeci się kontrolka stop i świeci kontrolka smarowania skrzyni, ponad to brak biegów szosowych(zająca) i półbiegów w dzojsticku , nie ma reakcji na +, - może ktoś pomóc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    158

Prawdopodobnie pompa hydr padła


Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrejus    158

Pompa jest 3 sekcyjna. podnośnik może działać ok a biegów nie będzie. 3 sekcje : wspomaganie / biegi / podnośnik- wyjścia hydr

Edytowano przez andrejus

Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    319

O jej a od kiedy to ares ma oddzielną pompę do skrzyni? nie pisz kolego nie prawdziwych informacji pompa jest dwu sekcyjna a nie trzy jeśli świeci kontrolka to normalne ze nic ie działa bo komputer wszystko blokuje chcesz to zadzwoń pogadamy może coś się pomoże.501832246 Mariusz Agro-Mechanika


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    158

Czekałem aż mnie poprawisz :) taka mała prowokacja, jak widać skuteczna :)


Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik556    9

U mnie w aresie tez czasem to jest tzn. niedziala gaz i niema półbiegów ale zgasze go pare razy i zapale i jest ok . Może wiecie co to może być za przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    158

Wiemy wiemy ale jak to ktoś kiedyś napisął dlaczego miałby pomagać za darmo?


Nie bój się tego że twoje życie kiedyś się skończy, ale tego, że może się nigdy nie zacząć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stasio-1    1

Witam, problem rozwiązany wymieniony czujnik ciśnienia w skrzyni biegów i wszystko gra, pozdrawiam

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
claas-ares    1

ja dziś miałaem taką sytuację nic nie działało ani podnosnik przedni tylny brak reakcji na plus minus kolego który wymieniłeś czujnik cisnienia wyświetlał ci się jakis błąd bo umnie 453 też mi powiedzieli że czujnik przyciągnołem go do domu i zaczoł działać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mumin0121
      KOLEDZY KTO POMOZE CO TO ZA KONTROLKA POD NUMEREM 10 ZASWIECILA SIE NA GORACYM SILNIKU I PISZCZAL SYGNAŁ
    • Przez Tomas13
      Mam problem z ciągnikiem  Belarus 952.4. Kontrolka od świec żarowych po przekręceniu kluczyka powinna się świecić przez około 30sek od momentu przekręcenia kluczyka i zacząć migać po tych 30sek informując ze świece są nagrzane, po odpaleniu silnika powinna zgasnąć. Teraz jest tak ze kontrolka miga od razu po przekręceniu kluczyka  (co ok 3sek przez ok 0,5sek) . Włączenie silnika nie powoduje przerywa migania kontrolki, sama przestaje migać po kilku minutach. Co może być tego przyczyną, czy to problem z jakimś przekaźnikiem/sterownikiem świec???
    • Przez Mateuszpaluch21
      Witam. Mam takie pytanie otóż gdy nacisnę pedał sprzęgła to zaświeca się kontrolka z piorunem po chwili gaśnie tak samo gdy puszczam pedał. Sytuacja ma miejsce tylko wtedy gdy ciągnik jest rozgrzany i używam pedału sprzęgła.
    • Przez goorall_88
      Dzień dobry, 
      Mam problem z ciagnikiem mccormick mc 135 power6. Cały czas świeci się pomarańczowa kontrolka tuż obok głównego wykrzyknika ostrzegawczego. Z francuskiej instrukcji przetłumaczyłem że to coś w rodzaju "uruchomienie na zimno". Ciągnik pracował kilka godzin i silnik raczej się zagrzał. Mrozu też brak. 
      Dodatkowo też z rurki odchodzacej od silnika z lewej strony z dołu cały czas wydastaje się dość gęsta para. Brak w niej oleju. Nie jest też to dym. Czy to może być jakoś powiązane? 
      Ciągnik posiada też zmianę biegów w przyciskach ("sekwencja" ?). Liczba na dźwigni cały czas miga. Czy to normalne? 
      Dodam że ciągnik pracuje normalnie. Nie wydaje żadnych niepokojących dźwięków. Nie brakuje mu mocy. 

    • Przez Dwaidko
      Witam. Mam problem ze ślizgającymi się tarczkami w renault ares 610. Problem występuje tylko podczas jazdy do tyłu.  Problem wystąpił po remoncie skrzyni. Wcześniej było wszystko dobrze. Jest w nim rewers elektrohydrauliczny. Czy będzie trzeba jeszcze raz wymieniać tarczki? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj