Zaloguj się, aby obserwować  
t-25wladek

Światła tylne w rozrzutniku

Polecane posty

t-25wladek    1

Witam postanowiłem sobie w rozrzutniku zrobić światła bo kiedyś pies poprzegryzał kable i klosze były pobite i świateł nie miałem. Światła mam 2 czerwone okrągłe w każdym swietle są po 2 żarówki 1 to pozycyjne druga to stop. No i kupiłem sb wtyczke i wszystko, kable przy samych światłach poucinałem aby podłączyć nowe kable. Tu sie zaczyna problem wydaje mi się że fabrycznie były źle zrobione bo w 1 miejscu były 3 kable złączone i sklejone taśmą, a moze i było dobrze ale nie wiem. Więc ja poucinalem podorabiałem sb nowe kable i wszystko do wtyczki dobrze podłączyłem i włożyłem do ciągnika a tu lipa kierunkowskazy nie działają, masa też mi nie działa bo jak włoze wtyczne to bez masy też światła świecą, no i tylne światło lewe woóle nie świeci a prase świeci 1 żarówka i tak słabiutko. Co to moze być? kable napewno dobrze do wtyczki podłączyłem bo korzystałem ze schematu. Jak byście mieli jakiś schemat jak podłączyc kable do świateł albo coś. A i jeszcze we wtyczce jest 7 wejśc na kable 1 to masa a 6 to prąd od świateł wcześniej tak jak pisałem 3 kable były połączone ze sobą jakos nie wiem po co. Ja podłączyłem każdy kabel co idzie od lamp osobno idzie do wtyczki no i lipa nie działa ale czego to nie wiem. Prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianbizon    37

Może masa nie trzyma w lampach. Poprowadź kabel od masy osobno pod jakąś śrubke.


Pozdrawiam wszystkich użytkowników af.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pedro2    3100

1kabel od instalacji do pozycyjnych podlaczasz dwa od lamp do niego

2kabel do swiatla stopu tez podlaczas dwa od lamp do niego

3kabel do lewego kierunku jeden kabel od lewej lampy

4kabel do prawego kierunku jeden kabel od prawej lampy

5kabel masa dwa kable od lamp

 

musisz dobrze podlaczyc mase bo bez tego d*pa bedzie podepnij dyszel do ciagnika i kabelek do ramy rozrzutnika i do lamp i zobzczysz czy to wina masy...

 

jak rozumiem instalacja zostala stara to moze gdzies w obwodzie cos jest przerwane przepalone albo w ciagniku gniazdo masz pochrzanione

 

a po drugie skad ty wziales 6 kabli prądowych??? bo moze ja jeszcze za zielony jestem wszedzie gdzie robilem swiatla byly 4 kable prądowe i masa nie sugeruj sie tym ze wtyczka jest na 7 kabli bo tylko 5 podlaczasz chyba ze masz jeszcze zalozone swiatlo przeciwmgłowe i cofania w co wątpię ;)

Edytowano przez pedro2

..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
t-25wladek    1

Dzięki to pewnie pomoze bo źle chyba podłączyłem nie instalacje nową robiłem więc jest dobra to chyba jednak wina podłączenia, dzięki jutro podłącze i sprawdze i dam ci odpowiedź, a jeszcze mógł byś dac jakiś schemat jak to podłączyc? Bo na wtyczne są nnumerki przy każdej śrubce co sie przewod podłącza

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Temat zamykam, kolega @vcc podał opis podłączenia i tego należy się trzymać. W dziale "Schematy" jest też schemat podłączenia świateł przyczepy, można się na nim wzorować. Zbędne posty w tym temacie usunąłem. Jakby były jakieś wątpliwości to otworzę temat na prośbę autora na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Roki212
      Koledzy zakupiłem sobie takie światła do autka i mam pytanko odnośnie prawidłowości ustawienia takich świateł, nie chodzi mi o wartości liczbowe takie jak wysokość, rozstaw itp tylko interesuje mnie jak wysoko mają świecić. Ustawić je równolegle do podłoża jak auto stoi czy lekko podnieść do góry?
    • Przez ptaszyna
      Mam pytanie czemu służy ten mechanizm we wąsie rozpieracza hamulca jest tam smarowniczka, pierwsze widze coś takiego, może jest takie coś w innych pojazdach
       
       
       
      http://www.fotosik.pl/pokaz_obrazek/f15e0967ab31a6dc.html
       
      http://www.fotosik.pl/pokaz_obrazek/055357572b2b438c.html
    • Przez zbychu665
      Witam... W swoim Władku mam strasznie pogięte błotniki tylne i nie wiem jak się zabrać w ogóle za ich wyprostowanie, wiec moje pytanie jest następujące. Czy da się zamontować błotniki np z C330 lub całą platformę z nowszego modelu, bo w moim ciągniku błotniki nie są połączone z podłogą. Pomóżcie
    • Przez Legion178
      Kupiłem gotowy zestaw. Podłączałem i prawie wszystko działa. Mam problem ze światłami od hamulców. Jak wciskam to żarówka lekko świeci. Prosze o pomoc.
    • Przez Lukasz82
      Tak się zastanawiam czy według przepisów w ciągniku ciagnącym przyczepy można używać świateł do jazdy dziennej? Inaczej czy przyczepy musza miec światła pozycyjne włączone?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj