Skocz do zawartości
Zaloguj się, aby obserwować  
grzegorzc360

nie świeci kontrolka ładowania

Polecane posty

Wybrane dla Ciebie
grzegorzc360    21

Jak w temacie, zgasla mi wczoraj jak silnik pracował później juz się nie zapalala. Sprawdziłem lampka się nie przepalila kable są podłączone do żarówki i do stacyjki (tak mi się wydaje przynajmniej). Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To niech Ci się przestanie wydawać. Na początku napisz jaki masz tam układ ładowania i zapoznaj się z tym tematem, szczególnie z postem nr 2: http://www.agrofoto....j/#entry1163743 W przeciwnym wypadku kolejne posty będą usuwane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorzc360    21

Posiadam ciągnik marki ursus model c360 rocznik 1978, 2 akumulatory którym pomaga pradnica. Ładowanie jest tylko ta lampka nie świeci kable sprawdzone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asharot    176

Co to znaczy że pomaga prądnica?

Na jakiej podstawie twierdzisz że jest ładowanie a kable sprawdzone?

Dotknąłeś do masy przewód idący od kontrolki do regulatora,co się dzieje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorzc360    21

Pradnica nie ładuje tylko podtrzymuje napięcie ale tego chyba specjalistom nie musze tłumaczyć. Sam jestem technikiem pojazdów samochodowych.

A wnioskuje z tego ze jakby pradnica nie ładowala to już dawno bym nie odpalil ciągnika.

Edytowano przez grzegorzc360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Większych bzdur nie słyszałem, żeby prądnica coś podtrzymywała. Prądnica tak jak alternator dostarcza prądu do instalacji podczas pracy silnika i dodatkowo ładuje akumulator. Napięcie ładowania powinno wynosić 14,4V. Dopóki nie zmierzysz i nie podasz tego napięcia dalsza dyskusja jest zbędna. Poszukaj też w sieci metody sprawdzania prądnicy bez jej demontażu (no może poza paskiem klinowym). Także czekamy na wyniki pomiarów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorzc360    21

Pomiar wynosi 14.3. Już jest wszystko w porządku w koszulce przewód się przetarł i delikatnie i zawierało. Trzeba kabel po kablu całe sprawdzać.

Mnie uczyli ze alternator ładuje a pradnica podtrzymuje, ale to ty tu jesteś panem specjalistą.

 

 

 

Temat można zamknąć

Edytowano przez grzegorzc360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez stefek1991
      witam mam pytanie. Nie wiecie ile moze kosztowac naprawa całej instalacji elektrycznej razem z lampami itp.
    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez Klimston
      witam załozyłem do swoje 60tki alternator firmy Delco 12v 100a z astry f i na wolnych obrotach ładowanie wynosi 13/13.6v a na wysokich 14.8/15.1v .w astrze ladowanie bylo 14v/14.5v nie wiem w czym jest przyczyna. pozdrawiam
    • Przez Sqowron
      Witam wszystkich potrzebuje schemat podłączenia alternatora, z regulatorem napięcia RC212D. Z góry dzięki za pomoc.
    • Przez MarcinOtna
      Witam!
      Posiadam taki alternator: i chciałbym zapytać jak go połączyć z nową zakupioną instalacją elektryczną(dedykowaną pod alternator) oraz jaki regulator napięcia do tego właśnie alternatora?
       
       
      Z góry dziękuje za pomoc
      Pozdrawiam!
×