Skocz do zawartości
jakubkaczmarek

T 25 problem z temperaturą silnika

Polecane posty

Witam. Mam problem z grzaniem sie t25. Po ok 15 min pokazuje temp 100 stopni. Dodatkowo zauważyłem wyciek oleju po kolektorem wydechowym lub głowicą..... Czy te dwie rzeczy mają jakis związek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    9

U mnie jak pokazywał temperaturę to często było 120 oraz więcej i też mam wyciek pod pierwsza głowica od strony kierowcy, czy to od tego to nie wiem ale ja nie zwracam uwagi na temperaturę bo rożnie te wskaźniki pokazuje, jeśli na prawdę będzie już gorący to odczujesz spadek mocy, przy pracach bardziej interesował bym sie ciśnieniem a nie temperatura.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

A jak pokazuje 100 to silnik (miska olejowa) gorąca aż parzy, czy tylko na zegarze 100. Jak silnik nie gorący to sprawdź masę zegara bo nie łączy i wskazówka idzie na max

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Cisnienie jest ok,pokazuje 3-4 .Wydaje mi sie, że zaczyna głośniej chodzić kiedy temp idzie do góry. Sprawdzę jutro zegar. W jakim miejscu jest zamontowany czujnik temperatury?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

Podłącz dobrze masę wskaźnika, jak ten z kolorową skalą to idzie trzeci kabel, jak starego typu to obudową dotyka i taką cienką blaszką, to trzeba przeczyścić i mocno dokręcać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

Jak nowy to musisz dorobić kabelek, podpiąć do metalowej tablicy i pod śrubkę przy podświetleniu wskaźnika i będzie git.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    9

Ja tez wymieniłem wskaźnik na taki plastikowy do którego przychodzą 3 kable lecz mi nie pokazuje, czujnik podmieniłem i to samo,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To miska olejowa gorąca, a filtr oleju nie?

Zaglądasz przy wymianie oleju do filtra?

Zmierz temperaturę innym zewnętrznym termometrem.

A czujnik temperatury dobry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

Może filtr nigdy nie był czyszczony i zalepiony że nie ma obiegu. A ta jazda na wolnych obrotach to jakich 700? Może pyrkasz i jedzie przez siłę, a małe obroty =słabe chłodzenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chodzi mi o to ze nie pracuje ciężko. Używany jest tylko do tura . Jadąc po słomę jakieś 200m temp dochodzi do 100 stopni. Filtr był czyszczony zimą przy zmianie oleju,ale sprawdzę to. Dodatkowo przy rozgrzanym silniku ciężko odpala(trzeba go trochę pokręcić na wyciągniętym odprężniku)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

Nie możliwe by tak szybko, to woda na ogniu tak się nie zagrzeje. Do wskaźnika masz podłączone 3 kable? Pisałeś o wycieku, a żeberka głowicy i cylindrów czyste, czy zalepione olejokurzem że nie odprowadzają ciepła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paffa    1

Odrkęć pokrywy zaworów i sprawdź czy jest smarowanie klawiatury.

Jeśli smarowanie będzie ok, to trzeba by zdjąć miskę i posprawdzać panewki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odpowiadając na pytania-ciśnienie ok,smarowanie na klawiaturach też jest.

Dziś dobrałem się do filtra oleju i miał zapchane dysze(chyba tak to sie nazywa),po wyczyszczeniu i zamontowaniu nic sie nie zmieniło.

Po umyciu silnika widac ,że wyciek oleju jest z kolektora wydechowego na pierwszym cylindrze od kabiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

To puszczają uszczelniacze zaworów, a że uszczelka kolektora nie trzyma to olej zamiast iść w tłumik to wycieka. Ale to raczej nie będzie przyczyna grzania. umnie to temp na 40-45 się utrzymuje. Trzeba dobrze na 4 bronami naginać po świerzo oranym z pół dnia by wzrosła na 75-80. Ale nic nie cieknie, żeberka czyste i olej TOTAL 15w40. 6500mtg bez remontu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1277

Ale to jest fizycznie niemożliwe zagrzać 7 l oleju i kupę żelaza w 10min do 100 st, to trzeba ogień podłożyć pod silnik. Cos tu zegar oszukuje. 100 st to ręka się przykkeja, a na pewno tak nie jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez KLIN12345
      witam jaką macie temperature oleju w silniku w bizonie w czasie koszenia??
      u mnie okolo 110 stopni a przy dobrym zbożu i upale lubi sie trzymac na 120 czy to normalne bo zielone pole kończy się na 90 stopniach
    • Przez odyniec
      Jestem ciekawy czy do T25 dało by się założyć jakieś najmniejsze turbo a jak tak to czy by wytrzymał silnik. Mi sie zdaje że trzeba by było wymienić wał tłoki itd na jakieś mocniejsze jak wy myslicie o tym
    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez faofar
      Witam mam takie pytanko na jak długo podłancza sie kabel do podgrzewanie bloku??W instrukcji tego nie znalazłem.
      .Ciągnik ma 1000mth ,niby skandynaw a od -5 jest juz problem .Aku ma rok czasu wiec nowy.
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
×