Skocz do zawartości
Zaloguj się, aby obserwować  
grzes151

zetor 16245 stuki w tylnym moście

Polecane posty

grzes151    1

Mam pytanie coś mi stuka w tylnym moście co to może być bo nie wiem od czego zacząć rozbieranie stukanie zmniejsza się jak włączę przedni napęd może ktoś z was miał coś takiego za ewentualne odpowiedzi byłbym wdzięczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Broki    0

Po włączaj jeszcze wszystkie biegi i sprawdź wtedy czy ci puka podejrzewam ze tak jeśli chodzi o tylni most ale lepiej jest sprawdzić i czy puka tylko pod obciążeniem czy jak??

czy potrafisz powiedzieć czy to pukanie dochodzi z mostu czy ze zwolnic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    185

U mnie w kole talerzowym 3 zemby wyłupało, jeszcze z 2 lata jeździłem i wszystko zmieniłem wraz z łożyskami. Zdejm plecak i zobaczysz czy łożyska czy tryby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzes151    1

już rozebrałem okazało się z wszystkie zęby w kole talerzowym do połowy długości są wyłamane, tylko dlaczego nie całe a tylko do połowy wyłupane ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    185

Bo źle wyregulowane było. Jak od środka, wyłamane to atak za mocno był włożony, jak początek to za mało był włożony.

Mi też tak wyłamało z przodu, jak przerabiałem 4 na 6 i nie chciało mi się regulować, Po 2 latach wyłamało.

Masz wyregulować na smar grafitowy, widać że całą powierzchnią bierze, lub gazetę, nie może przeciąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×