Skocz do zawartości
Zaloguj się, aby obserwować  
polkos06

MF 3060 Problemy po rozgrzaniu

Polecane posty

WHATEVER

polkos06    0

Witam, posiadam mf 3060

O ile na zimnym silniku/oleju jest tylko lekki problem ze wspomaganiem, to po rozgrzaniu zaczynają się problemy.

1 Nie mogę włączyć rewersu i jazdy do przodu w grupie biegów wolnych

2 Czasami nie przełącza mi z żółwia na zająca, nie ma tego problemu gdy podczas przełączania dodam gazu,

3 Nie działa wspomaganie, kiedy dodam gazy wspomaganie zaczyna działać,

 

Dodam że TUR i Podnośnik działają zawsze poprawnie, niezależnie od temperatury silnika/oleju

 

Czy ktoś wie jakie mogą być przyczyny? Z tego co widzę to wszystkie te rzeczy powiązane są z sekcją pompy odpowiadającą za obieg niskiego cisnienia, nie chciał bym jednak pochopnie kupować nowe pompy.

Pozdrawiam i dziękuję za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Więc najpierw sprawdź ciśnienie jakie masz w układzie niskiego cisnienia zewnętrznym manometrem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

polkos06    0

Niestety nie posiadam takowego obecnie. Jak tego dokonać? Są jakieś specjalne podłączenia serwisowe??

 

Zapomniałem dodać że kiedy włączam rewers bądz przód w wolnej grupie biegów to po puszczeniu sprzęgła słychać tylko zgrzyt a ciągnik ani drgnie,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


pisklaczun    86

Panowie przepraszam, że sie przypnę do tematu, ale mam problem z kiprowaniem massejem, podnieść podniesie, ale nie chce opuszczać;/ czym to moze być spowodowane?? pług obraca bez problemu, tylko nie mogę przyczepy opuścić, dopiero jak podłącze pod rozdzielacz od ładowacza to zadziała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hubertuss    492

Nie masz czasami pod zaworem takiej śrubki czy tam motylka z przetknietym bolczykiem. Trzeba to wkrecać lub wykrecać w zależnosci z jakimi siłownikami się pracuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


casejx    30

Witam, posiadam mf 3060

O ile na zimnym silniku/oleju jest tylko lekki problem ze wspomaganiem, to po rozgrzaniu zaczynają się problemy.

1 Nie mogę włączyć rewersu i jazdy do przodu w grupie biegów wolnych

2 Czasami nie przełącza mi z żółwia na zająca, nie ma tego problemu gdy podczas przełączania dodam gazu,

3 Nie działa wspomaganie, kiedy dodam gazy wspomaganie zaczyna działać,

 

Dodam że TUR i Podnośnik działają zawsze poprawnie, niezależnie od temperatury silnika/oleju

 

Czy ktoś wie jakie mogą być przyczyny? Z tego co widzę to wszystkie te rzeczy powiązane są z sekcją pompy odpowiadającą za obieg niskiego cisnienia, nie chciał bym jednak pochopnie kupować nowe pompy.

Pozdrawiam i dziękuję za odpowiedzi.

U mojego kumpla w 3080 jest podobny problem i mechanik ktory ostatnio robil mu kilka zeczy powiedzial ze to wina pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

To na pewno pompa bo wysiadła sekcja niskiego ciśnienia która zasila nie działające podzespoły a tur-a zasila druga sekcja która zazwyczaj działa jak wysiądzie tamta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marek3080    4

Mamy podobnie, że jak się dobrze zagrzeje to wspomaganie słabnie. Myśleliśmy, że to pompa i ją wymieniliśmy a problem nie ustąpił. Było kiedyś o tym i nawet pisał to użytkownik Mariusz(Zdun) jak dobrze pamiętam i dobrze napisałem nick, że są inne rzeczy do sprawdzenia słabego działania wspomagania aniżeli wymiana pompy. M. in. pisał o jakimś trójdziale, który gdzie dokładnie jest nie wiem bo nie mogłem znaleźć inf. na ten temat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez jaco512
      jakie macie doświadczenia o mf 3060 ?jakie usterki w nich występują?
    • Przez adam24121998
      W moim MF gdy chcę włączyć półbiegi to nie chcą wchodzić. Czasem załapie ale to żadko a czasem nie.
      Pomocy
       
      Czy to wina czujnika?
    • Przez Pablo30
      Witam mam problem ze swoim kumurunem otóż juz drugi raz poszła mi woda do oleju zauwazyłem tez że z odmy kapie woda i leci biały dym oraz z uszczelki pod głowica leci olej na pierwszym cylindrze od chłodnicy a jak złapie tem od 50 do 80 stopni nie moge go odpalic tak jakby go cos blokowało. Bardzo prosze o pomoc.
    • Przez marcin1979
      mam ursusa 4514 mam problem jak podnoszę maszynę to wy skrzyni mi hałasuje tylko jak podnoszę pług itd..
    • Przez alan1604
      Witam, mam problem z bizonem, pękła nam ostatnio pochwa lewego koła i na półosi się tylko trzymało, więc chcieliśmy ją wymienić ale po odkręceniu wszystkich śrub i wszystko co by ją trzymało nie potrafiliśmy jej ściągnąć na różne sposoby, więc poskręcaliśmy taj jak było a pochwę zespawaliśmy ale znowu pękła i teraz jest problem bo mamy drugą ale nie mamy jak zdemontować tam tej starej bo zejść nie chce ???? Piszcie jak wy zdemontowaliście bo kosić nie można
×