Skocz do zawartości
Tomek12

Ile motogodzin wytrzyma MTZ zanim potrzebny bedzie remont silnika

Polecane posty

Wybrane dla Ciebie
galeria
Remont
tomal17    0

Panowie mam taki problem mój mtz ma przebieg 230 mtg i przez ostatnie 50 motogodzin ubyło ok 2litry oleju silnik z zewnącz suchy Panowie jaka morze być przyczyna Wklleiłem w ten temat poniewarz nie mogłem znaleśc podobnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Napisz czy i jak, w jakich momentach kopci, co z płynem w chłodnicy, w ogóle to jaki model ciągnika bo sprawdzam w profilu ni niby pisze, że gdzieś napisałeś 33 posty a wyświetla tylko ten. Fotek też nie ma to jak mamy się domyślić czym jeździsz?

Powodów może być kilka - uszczelka pod głowicą a nawet pęknięcie głowicy, uszczelniacze zaworów, pierścienie tłokowe, turbina (jeśli jest). Innych możliwości raczej nie ma jeśli twierdzisz, że silnik suchy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomal17    0

model 820 kopci przy dużym opciąrzeniu na czarno ale zawsze tak miał na kominie nie widać śladów oleju w chłodnicy też czysto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mani51    57

Uszczelkę i samą głowicę bym wykluczył. Uszczelniacze zaworów raczej też jeśli nie kopci na jasno chwilę po odpaleniu. Więc zostają pierścienie. Wbrew pozorom to nie jest znowu tak dużo mogłeś też się pomylić i tak naprawdę mniej ubywa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

a jak sprawdzasz ? bo byl tez jakis problemn poruszony na temat sprawdzania oleju w 82. Nie chce zle nic pisac i wprowadzac w blad ale wiem ze w ktoryms temacie kolega Seweryn to opisywal. Jezeli tu zajrzy to na pewno powie dokladnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

No było. Bo..... jak nalałem świeżego pod miarkę to po krótkiej pracy silnika na wysokich obrotach i odpuszczeniu gazy zapalała się kontrolka ciśnienia oleju.

Instrukcja w łapę a tam pisze sprawdzać po 15 minutach od zgaszenia silnika. Tak zrobiłem i brakowało. Po dolaniu do poziomu jest ok. Nie wiem czemu tak jest w moim ale jest. A wystarczyło by znaki nabić wyżej i po kłopocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

a moze u Ciebie Seweryn ktos bagnet podmienil ? Czy we wszystkich tak jest ? bo u mnie naleje na max , odpale , zgasze i potem ewentualnie jeszcze doleje.

Edytowano przez Uziu92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomal17    0

Na początku sezonu wymienie olej i będę opserwował jak co trzeba będzie zajrzeć . Dzięki za wskazówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JacoVR6    1

Tak dla ciekawości to kompresor ładuje od dolnych obrotów a brakuje przy górnych i dodatkowe obciążenie dla silnika.

Ile kosztuje zawsze jest droższy od Turbo np.

 

http://www.ebay.com/itm/ATI-Procharger-P-1SC-Supercharger-Head-Unit-Satin-Finish-Street-Drag-Race-Blower-/330848123968?pt=Motors_Car_Truck_Parts_Accessories&hash=item4d0815bc40&vxp=mtr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

no wlasnie chodzi o cene. Ten na nasze PLN ok. 7 tys. wiec za to kupi 7 turbosprezarek ruskich :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

No faktycznie teraz dzieki koledze co podal linka widac cene, kosmiczna...

Z tym obciazeniem to bym az tak nie przesadzal, turbina terz dlawi swobodny wylot spalin.

Poza tym jak superspezarka jest odpowiednio dobrana do pojemnosci(wielkosc lopatek) i stosunkiem wielkosci kola pasowego do kola pasowego na wale silnika to cisnienie da nawet w najwyzszych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
look19    29

Czy jest możliwe, by mtz bez rzadnej awarii mechanicznej zrobił 1000h(nie wykluczam spalenia bezpiecznika czy żarówki bądź jakiegoś napinacza)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

1000 h ? nie da rady raczej, bo zawsze pierdyknie jakis uszczelniacz , przewod paliwowy, czy guma od chlodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

Uziu92 tu chodzi o  to ile czasu wytrzyma bez generalnego remontu przewod zawsze jakis strzeli .ja mam od 2010roku nowke i zrobil juz ok 6000h i serducho puka bardzo dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Może. Dopuszcza się spadek na wolnych do 0,8.

Jeśli to cena bez tura to drogo.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

wiesz dobrze jak to jest z podobno. W tym wieku mogło być rozebrane wszystko. Ogólnie to o niczym nie świadczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

taaaak.. to dzisiejsze podobno  :P a tak w temacie mój ma 3600mtg chodził przy jednorzędówce, pługu itp. i silnika nie ruszałem :) .ale za to hydraulikę ruszałem .. trochę przecieków było. :(

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

jak miał 2 atm przy takiej temp. powietrza to szału nie ma, tak jak mówi Seweryn , można dać podkładeczke i powinno coś pomóc , a jak nie to remont , ale w mmz można go w dzień w stodole zrobić, prosty jak cep.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×