Skocz do zawartości
maliniak985

REnault ares 550 nie działają kontrolki

Polecane posty

maliniak985    0

Mam problem .Nie działają mi żadne kontrolki .A stało się to po próbie rozruchu aresa 550 w zimę ze spawarki .Nie palił mi w zimę i tu kolejne pytanie czemu .Czy te ciągniki tak mają . akumulator nowy . A i jeszcze święci mi się kontrolka że niby słaby akumulator a nowy , wyczytałem że to ma powiązanie też z rewersem.A może nie ma ładowanie , coś z rozrusznikiem .?z elektryko ? Teraz nie mam problemu z rozruchem tylko te kontrolki nie działają , coś musiało się spalić ale co ?Czy to coś poważnego ? Musze to naprawić bo jak to bez kontrolek pracować POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Człowieku kto Ci pomoże przez internet jak nic nie działa a ty masz mgliste pojęcie. Szukaj dobrego elektryka w okolicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

Tak tylko po co od razu brać elektryka i płacić grubo kasę .Może ktoś na forum wie co może być przyczyno , jakoś naprowadzić ......żeby naprawić tę kontrolki . A może to jakaś błahostka i da rade się samemu usunąć awarie . Ktoś może miał podobny przypadek nie koniecznie w reniiiiiii......Dodam że wszystko działa jak trzeba .Jak by był zwalony komputer to by nic nie działało .

Edytowano przez maliniak985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    125

Kolego nie mam zamiaru Cię obrażać ale jak nie wiesz jak sprawdzić bezpieczniki , alternator czy ładuje itp to naprawdę poszukaj elektryka na pewno świniaka nie będziesz musiał stracić jeżeli się okaże że to błahostka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

Dobra widzę że zle sformułowałem temat . Myślałem że skoro była próba rozruchu ze spawarki to zrobiło się zwarcie i bezpieczniki poszli ale to nie bezpieczniki . Sprawdzałem są dobre. Czy te duże kostki co są z bezpiecznikami mogły się spalić(jak ję sprawdzić) i nie działają przez to kontrolki .COŚ musiało się spalić ale co ?Ciągnik sprawny wszystko działa .(rewers wom światła ) wszystko załącza jak trzeba .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jak coś nie tak w instalacji to od razu zwarcie :). Przy zwarciu pala się bezpieczniki bądź instalacja, a to powiem Ci zauważył byś bo ciągnika byś już nie miał.

Jak masz chęci sam coś zrobić i zaoszczędzić to po pierwsze musisz zainwestować w miernik uniwersalny. Dokonać kilku pomiarów.

Co do kontrolek to ile i jakie się nie świecą? Bo piszesz, że nie świecą, a za chwilę że kontrolka ładowania świeci. Symbol akumulatora na czerwonym tle to kontrolka ładowania(jak świeci to jest brak), a nie słabego akumulatora. Można ją nazwać także kontrolka zerwanego paska, bo na pewno się w tedy zaświeci :) . A tak w ogóle to wykręcaj zegary i sprawdzaj żarówki od kontrolek, a w kolejnym etapie jak nie działa to rozbieraj dalej zegary i szukaj przerw na ścieżkach.

Jakie napięcie ma ta spawarka w funkcji rozruchu? Może troszkę za cho cho i ugotowałeś alternator i kontrolki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

jest zrobiona na 230 V . Obecnie żadna kontrolka nie działa, nie święci . Ta kontrolka ładowania zaświecała się jeszcze przed nieszczęsną próbo rozruchu z 230 V teraz jak już wspomniałem żadna nie działa . Dzięki za info ....coś może jeszcze doradzicie??????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Może i ja coś podpowiem - skoro wszystko działa oprócz kontrolek na pulpicie to podejrzewam brak masy (tym bardziej że zgasły wszystkie na raz) Często dzieje się tak ze na zegarach przepali się ścieżka i lipa. Rozkręć zegar i zobacz na płytkę czy nie jest spalona? Jak sam nie masz cierpliwości rozkręcić to wykręć zegar i podjedź z nim np do elektronika, serwisu agd, serwisu tachografów lub elektryka samochodowego i niech sprawdzą czy jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

post-24173-0-14191400-1357332494_thumb.jpg

 

 

Zdjęcie wzięte z forum nie zwracajcie uwagi że jest zaznaczona kontrolka .Powiedzcie mi jak się do tego zegara dostać .Ten plastik jest na jakiś zatrzaskach , nie chce nic wyłamać . A może jakoś pod kierownico się da rade dostać . W chwili obecnej jestem na studiach i nie mam możliwości pokombinować . Za kilka dnia wracam do domu i chce jak najwięcej się dowiedzieć (jakie są możliwe przyczyny awarii ) żeby móc się za to wsiąść porządnie i naprawić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Po bokach w obudowie widać lekkie wgłębienia, w nie wkłada się śrubokręt raz z jednej raz z drugiej lekko podnosząc do góry i cały zegar wychodzi. Od dołu jest dostęp do wszystkich kontrolek a zegar jest spięty jedną dużą kostką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

A jak sprawdzić czy jest masa ( który to kabel), i czy jest ładowanie na kontrolki . Nie mam teraz możliwości pokombinować nie jestem w domu .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

kolego radzę ci sam niczego nie naprawiaj z twojego opisu wynika że ty tego nierozumiesz bo piszesz że spawarka na 230v to nie oto chodzi ona może byc i na 380 ale czy ma funkćję rozruchu ,jakie napięcie na wyjściu ,czy wogóle wychodzi prąd stały czy przypadkiem nie jest to tylko transformator poproś dobrego elektryka napewno lepiej na tym wyjdziesz i pokaż mu tą spawarkę to będzie wiedział czy to wina tej spawarki czy poprostu przypadek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

Spawarka na pewno ma funkcje rozruchu bo była przerabiana . Można normalnie podłączyć pod gniazdko (czyli mamy prąd jednofazowy zmienny 230 V )Spawarka zamienia na prąd stały i na wyjściu ma ok 12V (przynajmniej powinna ) .Aż tak zielony to nie jestem ........ale dzięki za bezcenną pomoc . Jutro posprawdzam to co koledzy poprzednicy podpowiedzieli. Mi się zdaje że to wina popalonych kontrolek bo możliwe że spawarka ma na wyjściu trochę za dużo V i w momencie rozruchu nie wytrzymały Tylko żeby co gorszego nie było np alternator zepsuty i nie ma ładowania na kontrolki (jak to sprawdzić ) albo moduł zepsuty A gdzie w tym ciągniku znajduje się takowy moduł może coś tam się poluzowało. To już by był spory wydatek w przypadku modułu co nie? .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

to zmierz miernikiem wyjście na spawarce jakie napięcie tam płynie a jeśli nie masz miernika to podłącz żarówkę i zobacz czy bardzo jasno świeci lub się zaraz przepali co by świadczyło o zbyt wysokim napięciu na rozruchu w tej spawarce i byłaby możliwość przepalenia kontrolek w ciągniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

Wróciłem dziś do domu i wyjąłem cały zegar. Sprawdziłem wszystkie żarówki, okazało się że są dobre . Dodam że dwie kontrolki świecą , Dla upewnienia wykręciłem żarówkę z tej kontrolki co świeci i wkręciłem na jej miejsce żarówkę z kontrolki co nie świeci .Okazało się że żarówka zaświeciła się.Następnie wykręciłem żarówkę z kontrolki co nie świeci i na jej miejsce wkręciłem żarówkę z kontroli co świeciła .Okazało się że kontrolka nie zaświeciła się .Moim zdaniem to coś z to cało płytko się zrobiło, może coś się w niej przepaliła , albo moduł się zwalił . ?Droga taka płytka ?

Edytowano przez maliniak985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maliniak985    0

post-68516-0-55311300-1367925220_thumb.jpg

 

Działają 4 i 2 przy rozruchu ciągnika potem gasną jak już odpali. Jeszcze w czasie jazdy czasami miga 14. Jak sprawdzić czy jest zasilanie na tych kostkach . Można żaróweczką 12V z kabelkiem i minus gdzieś do masy (kabiny)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

To sobie narobiłeś bigosu :wacko:, obstawiam że to moduł padł bo te dwie kontrolki które świecą mają bezpośrednie połączenie z czujnikami a reszta nie. Próbowałeś resetować moduł ( odłączenie na chwilę akumulatora i ponowne podłączenie) jak to nie pomoże to :ph34r: .

A co pokazują wyświetlacze? działają?

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasso    8

Koledzy co może być przyczyną zapalania się na nierównościach kontrolki z nr 9. Wnioskuje że jest to od oleju ale i hydrauliczny i silnikowy mam w normie, ktoś miał z tym problem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×