Skocz do zawartości
Zaloguj się, aby obserwować  
Matlorek

Niedziała wom pod obciążeniem i napęd przedni

Polecane posty

Matlorek    0

Witam tak jak wyzej dodam tylko że wymiana mikropompy i tarczek nic nie dała proszę o sugestię. dodam jeszcze że ciągnik był kupiony z taki defektem. A i jeszcze jedno po wymianie rozebrani go na pół i złożenie są przeskoki w spomaganiu i pieni się olej.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Podstawa- zmierz ciśnienie w układzie mikropomki (wałkowane dziesiątki razy na forum). Jako przyczynę niedomagań obstawiam zawór w rozdzielaczu (to też było na forum).

 

Co do wspomagania- pompa wspomagania łapie lewe powietrze. Wymień uszczelniacz na wałku pompy wspomagania- koszt niewielki a na jakiś czas powinno pomóc ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Matlorek    0

witam dziś rozebrałem i wyjąłem ten rozdzielacz i teraz pod jakim względem mam na niego patrzeć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez saaQ
      mam maly problem kupilem ciagnik hurliman(to samo co same antares lub lamborghini)sprawdzialem naprawde wszystkie dzwignie przyciski itp a przedni tuz ani drgnie wiem tylko ze jest sprawny. Jesli ktos ma taki lub podobny bylbym wdzieczny za pomoc.
    • Przez szczypek91
      Witam. Mam problem ze skrzynią c385, a mianowcie jak wbije wsteczny (którykolwiek bieg) i puszczam sprzęgło to coś strasznie wali w skrzyni a ciągniki niejedzie tylko tak delikatnie łapie i przeskakuje, dopiero po chwili załapie ale nadal wali i bardzo powoli jedzie jak jest na pusto bo jak załaduje przyczepę to niema szans cofnąć tylko wali. Dodam że psuło się to stopniowo, wcześniej delikatnie pukało i można było cofać. A jak jadę do przodu to puka delikatnie. Więc co to może być? Znajomy powiedział że może atak ale miał wytłumaczony problem tylko przez tel. Kuzyn miał podobnie przy c330 i zdjeli siedzenie i obudowę z góry i tylko skręcili z góry atak i wszystko wróciło do normy. Więc czy jest możliwość że coś się poluzowało i da się skręcić z góry? No i co w ogóle się stało? I czy mogę prosić o jakiś schemat skrzyni albo cała tą książkę od ciągnika. Z góry dzięki.
    • Przez michal1232
      Witam  
      Planuje zakup ciągnika Renault, chciałbym zdać kilka pytań przed kupnem i prosić o pomoc w wybraniu odpowiedniego modelu
      Chciałbym ciągnik który ma około 100-120 KM (modele 133 120 100) 
      Pytania:
      czym różnią się wersje z innymi końcowymi numerami np. 14 54? 
      Jakie są skrzynie biegów i czym się różnią?
      Gdzie jest rewers? Jak się go obsługuje? 
      Na co zwrócić uwagę przy zakupie? 
      Czy jest różnica z którego kraju jest sprowadzony? 
      Srednie spalanie? 
      Słyszałem że jak w tych ciągnikach jest awaria to załącza się jakby "alarm " czy to prawda i jak sprawdzić czy nie jest odłączony jeśli jest? 
      Inne informacje także mile widziane  
    • Przez Maciek1091
      Cześć! Czy ma ktoś w swoich zbiorach taką część? A może ktoś wie gdzie mógłby dostać coś takiego... Jest to tryb napędzający zewnętrzny wirnik

×