Skocz do zawartości

Polecane posty

Witam. Mam problem z pneumatyką w Zetorze 10540, 1997r. Ciągnik w ogóle nie podaje powietrza na przyczepę. Czy to jest wina zaworu hamulcowego w ciągniku? Ma ktoś jakiś pomyśł? Miał ktoś podobny problem? Można byłoby kupić zawór ale jest to koszt 1000 zl... Byłbym wdzięczny gdyby ktoś z Was mi coś doradził :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja miałem taki problem w moim fergusonie i na dodatek jak chciałem jechac z przyczepa na przegląd :P traktor miał hamulce normalnie reczny był ale na przyczepe nie szło ogólnie cos tam kombinowałem i skonczyło sie na tym że odpiełem dzwignie od ręcznego i zawór odpuscił i poszło powietrze pokombinuj z zaworem moze sie przez zime zawiesił, a Ty masz jedno czy dwuobwodowa pneumatykę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piter161    3

Mam pytanie odnośnie pneumatyki w zetorze 10540. Czy można zrobić tak, że gdy hamujemy to najpierw hamuje przyczepa a dopiero potem ciągnik? Bo tak jak teraz mam ustawione to ciągnik już hamuje i do oporu trzeba wcisnąć hamulce żeby przyczepa zahamowała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacki31    3

U mnie w 10540 jak naciskam hamulec to przyczepa hamuje szybciej, ale czy można to jakoś wyregulować, to nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piter161    3

Odświeżam temat.

Czy w zetorze 10540 można zrobić tak, że gdy hamujemy to najpierw hamuje przyczepa a dopiero potem ciągnik? Bo tak jak teraz mam ustawione to ciągnik już hamuje i do oporu trzeba wcisnąć hamulce żeby przyczepa zahamowała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

przy wyrównywaczu ciśnienia (płynu hamulcowego ) jest dźwignia z otworami do regulacji szybkości działania pneumatyki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
denis940    0

Witam. mam problem z hamulcami w z 10540, po kilkukrotnym naciśnięciu na pedały hamulec nie odbija, dopiero gdy odkręcę odpowietrznik hamulec odbija.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×