Skocz do zawartości
matus2609

Renault 155.54 tz kilka pytań

Polecane posty

sachar    0

A ten mój problem z szarpaniem podnosnika może być wywołany przez zbyt maly stan oleju albo filtry?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zawsze może.

To są podstawowe elementy od których diagnozę trzeba rozpocząć.

A także zawsze powinny być w odpowiednim stanie dla prawidłowej i bezawaryjnej pracy.

Nie żebym się wymądrzał. :D:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sachar    0

a jakie ciśnienie powinno byc? to tak wygląda jakby gdzieś była nieszczelnośc i ten olej by uciekał a pompa cały czas do pompowywała ale nigdzie nie ma ubytku. Olej mam w połowie podziałki, jutro zakupię 10 litrów i doleje, bo w classie powiedzieli, że jak mam górzyste pola to lepiej żeby był górny stan.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szagi    0

http://www.totalpols...5E?OpenDocument

 

 

Tutaj możesz dobrać olej i jak będziesz taki chciał to możemy porozmawiać na priw moze bede mial dobra cene na niego.

A z tego co ustaliłem oleje total byly zalewane do renat jak były składane w fabryce i prawdopodobnie oleje classa to total w innym opakowaniu.

 

 

Tutaj potwierdzenie:

http://www.sklep.rai-bud.pl/13_total-dynatrans-mpv-5l.html

Edytowano przez Szagi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sachar    0

filtry wymienione, olej uzupełniony a podnośnik nadal szarpie;/ jutro jeszcze musze odpowietrzyc hamulce bo też łapią dopiero przy drugim depnięciu i zauważyłem że jak trzymam wciśnięty hamulec to pedał szarpie w tym samym rytmie jak podnośnik, nie jest to widoczne szarpanie ale pod noga dosyc wyczuwalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejus    157

Hamulce w renault są hydrauliczne. Jeśli te same drgania czujesz w pedale hamulca to wydaje mi się że to coś z ciśnieniem jest nie tak.pompa może nie dawać ciśnienia. Jakie miałeś ciśnienie na wyjściach hydraulicznych gdy sprawdzałeś? Wspomaganie kierownicy działa ok? Revers masz mech czy elektr ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sachar    0

nie sprawdzałem ciśnienia a rewers elektryczny. z rewersem tez jest tak że tylko jak odpalę ciągnik to wstecznego mi nie wrzuca, dopiero po jakiejś minucie wsteczny się

załącza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sachar    0

pompa jest wymieniona rok temu, jakie powinno byc ciśnienie ktoś wie? a jeszcze jak zgaszę silnik to podnośnik z zaczepionym sprzętem dosyc szybko opada. wydaję mi sie że tak nie powinno byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Za trzymanie ramion TUZ w górze odpowiada siłownik i rozdzielacz, a więc ich szczelność. Pompa po podniesieniu nie bierze już udziału w zabawie, zwłaszcza jak silnik zgaszony.

Więc w tych elementach szukaj. Zacznij od uszczelnień siłownika może będziesz miał szczęście i na tym się zakończy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Kolego jak po zgaszeniu opada to na 100% nie wina pompy. Jak pompa by padła to licho by podnosił, trzeba by gazować aby podniósł, a skoro piszesz że co chwile mocno podrywa to pompę masz zdrową, zresztą po podniesieniu ramion nawet jak byś tą pompę odkręcił to też musi trzymać. Za opadanie odpowiada nieszczelność na siłowniku, na rozdzielaczu albo na połączeniu pomiędzy siłownika a rozdzielacza.

Najtańszą sprawą będzie wymienić uszczelniacze na siłowniku który znajduje się w tylnym moście pod podnośnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Heniek84    0

Kolego jak po zgaszeniu opada to na 100% nie wina pompy. Jak pompa by padła to licho by podnosił, trzeba by gazować aby podniósł, a skoro piszesz że co chwile mocno podrywa to pompę masz zdrową, zresztą po podniesieniu ramion nawet jak byś tą pompę odkręcił to też musi trzymać. Za opadanie odpowiada nieszczelność na siłowniku, na rozdzielaczu albo na połączeniu pomiędzy siłownika a rozdzielacza.

Najtańszą sprawą będzie wymienić uszczelniacze na siłowniku który znajduje się w tylnym moście pod podnośnikiem.

 

napewno oryngi na tłoczysku .W133.54 brat jak kupił było to samo,kupił w Łabuńkach za Zamościem ciągnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gadget    0

wlasnie z ta predkoscia sa jakies cyrki, wiekszosc ma 30 km/h, choc widzialem na aukcjii 106, ktora na obrotomierzu miala wlasnie 40, ale rocznik po 95

skrzynie 24/8 powinny osiagac 40

na Francje skrzynie byly blokowane ale od modelu Ceres, brak 5 biegu

w 16 jest tylko 4 biegi, wiec prawdopodobnie musi nadrabiac obrotami, bo innej mozliwosci nie widze

albo dłuższym 4 biegiem przyjacielu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzikidaniel    36

Może by tak inne przełożenie główne zastosować? Te szybkie Renaulty przeważnie są z Niemiec a tam nie było ograniczenia dla ciągników do 30km/h.

Edytowano przez dzikidaniel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sachar    0

panowie, zastanawiam się nad kupnem opon tylnych do reni, czy rozmiar 650/65 bedzie odpowiedni? jaki jest odpowiednik nowych oznaczeń 20.8?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

co masz na przodzie ze tyl az tak szeroki ?

520/85R38

Edytowano przez izydor6280

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam od czego jest kontrolka tam na górnym panelu po prawej stronie. Bo wygląda jak kontrolka od ładowania alternatora .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

jesli chodzi Ci o ten wykrzyknik, to z tego co pamietam to kontrolka alarmowa, wlacza sie w kilku sytaucjakch, np gdzy silnik sie dusi. czyli duzy bieg a mole obroty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Właśnie zapalił się ten wykrzyknik i ta druga kontrolka { + - } plus i minus taka kontrolka to jest Renault 155.54 1996r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problemik z renault 155.54 kupiłem ja i chodzą wszystkie biegi do przodu pulbiegi tez a wrzucam wsteczny i na 1 i 1 tylko chodzi nieraz na 2 przełożeniu i nawet 3 wrzuci a potem wyrzuca i wyje w skrzyni ruszę rewersem na luz i wsteczny i załapie i zaraz znów wyrzuci olej wymieniony filtry wymienione i nie wiem co jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po polsku napisane jest i jak ktoś potrafi czytać to zrozumie chodzi mi o to ze do przodu biegi sa a do tylu sa na drugim przełożeniu na wszystkich biegach nieraz cofa a na 1 przełożeniu aby na 1 cofa na innych wyskakuje albo skoczy i w skrzyni wyje i co to może być przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×