Skocz do zawartości
jarzabek3

C 385 WOM cały czas kręci.

Polecane posty

Wybrane dla Ciebie
booster12    2

A masz coś takiego jak przełącznik obrotów , z tego co wiem to sie tylko zmienia końcówki na womie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

Moze troszke zle napisalem. Wiem ze zmienia sie koncowki. Chodzilo mi o ten mechanizm w srodku wraz z wodzikiem czy moze on byc uszkodzony. Bo probowalem go pretem poruszyc i ani w jedna ani w druga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
booster12    2

A obraca ci sie na 540 obr normalnie

 

To moze cos masz zwalonego ze sprzęgłem Womu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stefano1    39

booster12- wiesz, że dzwonią, ale nie wiesz gdzie i po co ;) Całą drogę napędu z silnika na końcówkę WOM opisywałem już w jednym z tematów: http://www.agrofoto.pl/forum/topic/59179-problem-z-wom-i-podnosnikiem-c-385/page__st__20 Końcówki się zmienia, ale pod jajowatym dekielkiem na dwie śrubki M8, przy skrzyni pośredniej- w ten sposób steruje się przekładnią 540/1000 ;)

 

Co do przekładni 540/1000 to ciężko coś powiedzieć siedząc przed monitorem ;) Opisz dokładnie jak się za to zabierałeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

Otorz zmierzylem walek z drobnym frezem ktory wsadzony jest z boku. Ma on 19,5 cm dlugosci. 1cm tego walka wystaje poza brzeg skrzyni posredniej. Czyli do wnetrza skrzyni wchodzi 18,5 cm tego walka. Zmierzylem odleglosc wodzika do brzegu skrzyni i wynosi ona 18,5 cm. Czyli wychodzi na to ze wodzik nie cofnol sie, nie schowal sie w wydrazonej dziuze w walku jest rowno z czolem walka. Czyli obroty sa caly czas 1000. Jak cofnac wodzik lub co moglo pasc?? Probowalem zakrzywionym pretem go cofnac ale ani drgnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Żeby zmienić obroty to musisz podmienić końcówki tą z tyłu ciągnika wyciągasz i wsadzasz tą ze skrzyni,a tą co wyjąłeś to wsadzasz do skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0
Napisano (edytowany)

No tak ale obie koncowki sa tak jak trzeba, koncowka z drobnym frezem z boku, z grubym z tylu. Przy tej koncowce wodzik powinien sie schowac w wydrazonym otworze w walku. A nie cofa sie sie wodzik.

Edytowano przez jarzabek3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

Czy pod skrzynia posrednia nie powinno byc przypadkiem sruby z zabezpieczeniem do przekrecenia mechanizmu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

MTZ posiada śrubę zabezpieczającą a w ursusie takowa nie występowała, prawdopodobnie wodzik się zastał . Miałem tak jak robiliśmy wzmacniacz to wodzik poruszyliśmy bo x lat nie używany i też się nie ruszał samowolnie. Jak się nie mylę to wałek z drobnym frezem ma "wnękę" w którą ma się schować wodzik jak jest cofnięty to są obroty 1000 obr/min.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0
Napisano (edytowany)

MTZ posiada śrubę zabezpieczającą a w ursusie takowa nie występowała, prawdopodobnie wodzik się zastał . Miałem tak jak robiliśmy wzmacniacz to wodzik poruszyliśmy bo x lat nie używany i też się nie ruszał samowolnie. Jak się nie mylę to wałek z drobnym frezem ma "wnękę" w którą ma się schować wodzik jak jest cofnięty to są obroty 1000 obr/min.

Ale pod spodem jest otwór w którym prawdopodobnie była taka śruba z zabezpieczeniem.

Też właśnie wodzik nie chowa się w tą "wnękę" a ja potrzebuje 540 obr.

Zaraz wrzuce rysunek z tą śrubą o ile się nie mylę.

 

 

ca15800af0f5eee0m.jpg

 

 

Czy przy numerze 25 znajduje się śruba vktóra powinna przeączać obroty??

Jutro z rana biore się za rozwikłanie zagadki.

Edytowano przez jarzabek3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacentylog    0

Już się pogubiłem w tym temacie i nie chce mi się czytać tego znów, ALE:

Wałek WOM będzie się ciągle kręcił (bez obciążenia) jeżeli masz niesprawny hamulec w koszy WOMu. Są to 4 cylinderki, które zatrzymują wałek jeżeli dasz dźwignię przy kierownicy do góry. Jeżeli rozdzielacz pod podłogą w kabinie jest sprawny, to:

1 ciśnienie oleju jakie dochodzi do sprzęgła WOM będzie ok 13 atm. Proponuję sprawdzić jakimś ciśnieniomierzem ile jest w tych dwóch rurkach z tyłu ciągnika.

2 wałek powinien się kręcić i zatrzymywać na zawołanie (2-3 sekundy) chyba, że jest coś nie tak w koszu WOM

 

Jeżeli ciśnienia nie będzie to sprawdź rozdzielacz pod podłogą bo ja go wymieniałem, gdyż się już wysłużył. A jeżeli ciśnienie jest (przynajmniej 8-10 atm) to problem jest w sprzęgle WOM. Wyjmij i go sprawdź: te tłoczki hamulcowe, czy się ruszają i czy nie są pozdzierane; pierścienie uszczelniające, tulejka i uszczelki manszetowe (jeżeli wałek nie ma siły); oraz tarczki - czy są dobrze założone na przemian z metalowymi i czy nie jest tam za ścisło. Powinien się kręcić ręką. Koszt wymiany tego wszystkiego to 200zł, ale będzie chodziło.

Zacznij od tego, a narazie zostaw tą dźwigienkę w skrzyni bo wydaje mi się, że nie ma nic wspólnego z hamulcem WOMu.

Powodzenia:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

Ok, dzieki za podpowiedz. Tylko co z tego ze ja poprawie hamulec i sprzeglo womu jak nie moge przelaczyc obrotow z 1000 na 540 bo wodzik nawet nie chce drgnac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

W koncu udalo sie przelaczyc z 1000 na 540 obr. Pozostalo tylko przejzec rozdzielacz i koszyk WOMu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

Pojawił sie kolejny problem, WOM zatrzymuje się przy większym obciążeniu ( gdy komora prasy jest pełna, zaczyna zgrzytać w skrzyni i WOM staje, dzieje się tak przy rozgrzanym silniku). Czy to siada mikropompka???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xero11    0

Być może to własnie mikropompka, ale równie dobrze moze być to rozdzielacz. Jakie masz w końcu to cisnienie w obwodzie? Najpierw sprawdź ciśnienie w obwodzie, jezeli bedzie małe ( jakos mniej niz 9-10 atm) to sprawdź je przed rozdzielaczem. U mnie wynosiło hm..cos koło 40 atm. Jesli będzie nizsze ( nie wiem jaka jest tolerancja dokładnie) to najprawdopodobniej wina pompki, a jesli bedzie kolo tych 40 atm. to coś z rozdzielaczem. A w związku z tym zatrzymywaniem WOM'u to sprawdź te tarczki, bo to moze byc własnie to, lub tłoczki czy " do końca" dociskaja. Bo jeśli nie, to pod obciazeniem jak lekko docisna, to zawsze łatwiej mają zatrzymać niz na pusto,

Edytowano przez xero11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarzabek3    0

Postaram sie jakoś zmierzyć ciśnienie. Czytałem gdzieś tu na forum że można zmierzyć manometrem od opryskiwacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×