Skocz do zawartości
Zaloguj się, aby obserwować  
xpiter14x

Mała prędkość WOM-u MF235

Polecane posty

xpiter14x    0

Witam serdecznie. W ostatnim czasie nabyłem ciągnik Massey Ferguson 235 rocznik 1990. Zauważyłem, że posiada on tylko WOM niezależny włączany dźwignią na dół (taki sam ciągnik znajomego, ten sam rocznik posiada WOM niezależny załączany dźwignią do GÓRY (odwrotnie niż w moim) i WOM zależny załączany dźwignią w DÓŁ). Ponadto w porównaniu do ciągnika znajomego WOM w moim kręci się dużo wolniej. Może i ma 540 obrotów ale przy ok 2200-2300 RPM, gdzie w innych Fergusonach te obroty osiągane są przy 1800-1900 RPM. Czy spotkał się ktoś z podobnym przypadkiem? Czy jest to fabryczna "wada", czy może być coś uszkodzone? Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xerion3800    42

wiem że mf 255 ma obroty wałka coś ponad 540 dlatego w pracach z wałkiem mało paliły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hin    6

255 miał 540 przy 1788 obrotów silnika. Być może w modelu 235 ze względu na niższą moc te 540 przesunięto wyżej aby uzyskać wyższą moc na WOM.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xpiter14x    0

Jednak to jest trochę dziwne, ponieważ są jeszcze 2 takie same ciągniki (rocznik 1990) na naszej wsi i oby dwa mają położenie zależne i niezależne oraz mają dużo większą prędkość obrotową WOM-u niż mój.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hin    6

A oba to na pewno modele 235?

 

Ja mam 255 bez WOM-u zależnego i też mam 540@ 1788

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xpiter14x    0

Tak, oba to MF235 i rocznik 1990 tak jak mojej maszyny. Dziwi mnie fakt, że nie ma położenia WOM-u zależnego. No nic, pozostaje spróbować jak będzie chodził w orkanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hin    6

MOże to jakiś importowany sprzęt...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mój mf 235 jest z 81 roku anglik i 540obr W.O.M. ma przy 1688 obrotów silnika tak jest na tabliczce prędkości na błotniku natomiast może ma źle wyregulowany 2 gi stopień sprzęgła?Słychać zgrzyty podczas włączania wałka?I czy na sprzęgle czuć opór 2-go stopnia sprzęgła?

 

Mój mf 235 jest z 81 roku anglik i 540obr W.O.M. ma przy 1688 obrotów silnika tak jest na tabliczce prędkości na błotniku natomiast może ma źle wyregulowany 2 gi stopień sprzęgła?Słychać zgrzyty podczas włączania wałka?I czy na sprzęgle czuć opór 2-go stopnia sprzęgła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xerion3800    42

@asharot

Zwróć uwagę na posty niżej mf 255 uzyskiwał 540obr/min przy 1680obr/min silnika a przy np. ursusie c 360 to potrzeba było go wkręcać na 2200obr/min. To jeśli wkręcimy mf 255 na te obroty 2200 to będziesz miał większe obroty wałka niż 540 może coś około 600-650obr/min.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xpiter14x    0

@ktokolwiek0000 słychać właśnie zgrzyt przy włączaniu i praktycznie niemożliwe jest włączenie wałka na wyższych obrotach.Dziś próbowaliśmy ciągnik w orkanie i jest tragedia ;) Moc przekazywana na wałek jest duża ale prędkość tak mała, że wszystko spaduje po przedniej burcie przyczepy nawet przy 2300 RPM ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego odkręć ten dekielek na 2 śruby pod skrzynią(śruba na klucz 19 chyba bo u mnie są calowe) i zerknij jak masz sprzęgło ustawione..tam będą takie śrubki i jak się nie mylę powinny mieć odstęp między główką śruby a dociskiem 2 +/-0,05mm ..jeśli to nie pomoże to obawiam się że może być tarcza 2-go stopnia zjechana i jest do wymiany..albo jest zaolejone sprzęgło od strony skrzyni może uszczelniacz puszczać i stąd te problemy..zrób tak że wyreguluj najpierw i sprawdź jak chodzi jeśli to nie pomoże to jedynie rozpoławianie i będziesz musiał tam do sprzęgła zajrzeć co jest grane..ale na moje oko regulacja powinna wystarczyć-przynajmniej w moim pomogło,bo też zgrzytał niemiłosiernie a po regulacji włącza się leciutko i nie gubi obrotów na wałku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xpiter14x    0

Witam po dłuższej nieobecności. Dowiedziałem się, że w skrzyni biegów zostały fabrycznie zamienione koła zębate, dlatego jest mała prędkość WOM-u. Wyszła taka seria ciągników, podobno przeznaczona do sadownictwa. Pozostaje tylko zamienić koła i wszystko będzie grać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×