Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mani51    57

Ewentualnie nie mógł sobie poradzić z wyregulowaniem tak jak ja :P Też już włosy z głowy rwałem czemu mam problemy z blokadą i wreszcie przez przypadek po założeniu orbitrola odkryłem że "kiwa" się cała kolumna przód tył i dlatego nie można ustawić blokady. Teraz część linki od blokady idzie w pancerzu i niweluje ruchy kolumny bo jak zakładam obciążnik na tuza z przodu to nie ma siły żeby się nie odchyliła. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    3

o, to musze i u siebie sprawdzic czy tez z tego powodu mi nie dziala, tzn raz zadziala a raz slychac pod kabina takie chrobotanie chocby chciala a nie umiala..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

U mnie tak chrobotało przy skręcaniu. Nie rozłączała się blokada na automacie bo linkę ustawiałem bez obciążenia a jak podniosłem coś na podnośniku albo na przednim TUZie to zamiast na automat załączało się na stałe. Nawet ten zawór wymieniłem przy kolumnie i bez potrzeby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mani51    57

To zapraszam żebyś mi ją dokręcił bo ja już się boję ciągnąć mocniej żeby gwintów nie pozrywać. Jednak TUZ robi swoje i prędzej czy później łapie luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5

A może przez tuz kiwa się cała przednia podpora? Masz wzmocnienie półramy założone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Tak, luz łapie na śrubach mocujących ramkę przednią z ceownikami. Płaskowniki TUZ-a zachodzą na ceowniki tak że przykręcone są do nich czterema śrubami z każdej strony ale mam zamiar je przedłużyć na kolejne 4 śruby bo innego pomysłu nie mam żeby to usztywnić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    3

ooo, dokaldnie, mi tez czasem jak zawracam z plugiem to szarpie ze nie chce rozlaczyc, dzieki rade, przerobie na pancerz i mocowanie pancerza zrobie do samej kolumny ze jak bedzie pracowalo to razem, tylko z czego taki dlugi pancerz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Nie musi być taki długi. Ja mam pancerz od kolumny do podpory linki na kolektorze a od podpory już idzie sama linka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5

Masz rozwalone rurki (kołki) ustalające w przedniej podporze i zawsze będzie się to rozkręcać jak tego nie zrobisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Wywal ruskie śrub bo są kiepskie i załóż 12.9 jest szansa że mu to przejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Śruby są już zmienione bo dawałem dłuższe do mocowania TUZa.

O jakie tulejki chodzi? W którym miejscu one są?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5
Napisano (edytowany)

Tak numer 12

Śruby kręć na kleju , którego ktoś tu już reklamował " loctite"

Edytowano przez slawek80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×