Skocz do zawartości
kuchar0071

Renaul ares 556 rz roszyfrowanie kontrolek na tablicy

Polecane posty

Wybrane dla Ciebie
trus3241    0

Panowie nastepne pytanie tym razem dotyczace ehr tec 20 w aresie.. Poa napisem tec 20 miga caly czas czerwona lampka.. W jakim celu i co ona oznacza???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

farmervip    78

To nie znaczy że jest zablokowany tylko coś jest nie tak, ta kontrolka ma świecić ciągle gdy jest zablokowany, a po odblokowaniu musi zgasnąć,  wszystko działa prawidłowo? za każdym razem po odpaleniu miga?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

Tak za kazdym razem caly czas miga i czy zablokowany czy juz odblokowany caly czas miga.. Niby wszystko dziala ale zauwazylem jeden mankament a mianowicie jak jest na opuszczonym to ramiona opadaja do konca tak jakbym przytrzymywal na opuszczanie calkowite natomiasto wysokosc lapie dopiero jak rusze ten przycisk lekko do gory tak jakby pomiedzy pozycja opuszczenia a pozycja stop.. Nie wiem moze cos jest uszkodzone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

Czujnik polozenia ramion jest w porzadku przeciez podnosnik jakoby dzialal tylko ze tym przelacznikiem gora dol trzeba sie bawic i trzymac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Tak za kazdym razem caly czas miga i czy zablokowany czy juz odblokowany caly czas miga.. Niby wszystko dziala ale zauwazylem jeden mankament a mianowicie jak jest na opuszczonym to ramiona opadaja do konca tak jakbym przytrzymywal na opuszczanie calkowite natomiasto wysokosc lapie dopiero jak rusze ten przycisk lekko do gory tak jakby pomiedzy pozycja opuszczenia a pozycja stop.. Nie wiem moze cos jest uszkodzone?

 

No ale przecież na opuszczonym mają ramiona opadać na sam dół i nie trzeba nic przytrzymywać , chyba że zapiszesz inną wysokość, znasz już obsługę tego ehr w miare dobrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

Tak znam.. I wlasnie jak zapisuje inna wysokosc to i tak leci do samego dolu a zapisana wysokosc otrzymuje wtedy jak ustawiw ten przelacznikcznik w pozycji pomiedzy pozycja dol a pozycj stop.. Chyba nie uwaznie czytasz moje wczesniejsze posty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

A po czym stwierdziłeś że nieuważnie? właśnie tak ma działać jak piszesz, zapisana wys działa tylko w pozycji między stop a opuszczanie więc nie wiem w czym masz problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

W takim razie powiedz mi w jaki sposob uzywasz tak dzialajacy ehr podczas orki.. Bo prawidlowo dzialajacy ehr w pozycji opuszczania trzyma ustawiona wysokosc a jak sie przycisnie przelacznik jeszcze bardziej do dolu i trzymajac go(bo puszczajac przelacznik wraca do pozycji opuszczania) wtedy ramiona powinny isc do samego dolu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

No dokładnie tak, trzymając go opadną na zero nawet jeśli zapiszesz 80cm ale jak puścisz to wrócą na te zapisane 80cm, wczesniej napisałeś że tak ci właśnie działa a to jest chyba poprawne działanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

od poczatku tlumaczylem ze jak trzymam do samego dolu przelacznik i jak puszczam to nie wracaja ramiona na zapisana wysokosc. Wracaja na zapisana wysokosc jak dam przelacznik w pozycje miedzy opuszczeniem a stop i musze trzymac w tej pozycji przelacznik zeby ramiona trzymaly zapisana wysokosc. Jak puszcze przelacznik to leci na opuszczanie i wtedy ramiona leca do samego dolu. Rozumiesz w czym jet problem teraz??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Wynika z tego że to problem z przełącznikiem. Bo nie ma takiej pozycji o której piszesz (między stop a opuszczanie), tylko to jest przejście i dlatego musisz trzymać. Wygląda jak by był przełącznik przeciągnięty albo styki się wytarły i nie kontaktują dobrze w odpowiedniej pozycji i dlatego trzeba lekko przestawić i trzymać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

A no wlasnie tez tak myslalem ale na olx jest ogloszenie: naprawa ehr tec 10 tec 15 tec 20.. Zadzwonilem do chlopa i mowi mi ze to nie taka prosta sprawa ze moga byc uszkodzone jakies oporniki cuda jakies nie znam sie albo trzeba zrobic kalibracje. Dzwonilem do serwisu to powiedzieli ze godzina pracy 130zl i moga przyjechac w kazdej chwili.. Jak cos ustale to dam znac. Pozdro
A ze jest cos nie tak to wiadomo bo miga caly czas czerwona lampka pod napisem tec 20. A ta lampka swieci caly czas jak jest zablokowany ehr a jak sie odblokuje to gasnie a u mnie miga bez wzgledu na to czy odbl. czy zabl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Tylko ona powinna migać w szczególny sposób, dokładnie się przyjrzyj. Długo, krótko, przerwy dłuższe, krótsze. Taki alfabet Morsea, w ten sposób pokazuje kod (numer) błędu- czyli co jest popsute. W serwisie może coś więcej by powiedzieli na ten temat, bo ja czytałem o tym tu na forum ale listy kodów błędów nikt tu nie podał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Atari    2

@Ptaszyna, wiesz może gdzie w aresie znajduje sie czujnik świateł stop?

chodzi Ci o styczniki włączające światła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Nie wiem czy styczniki czy jakiś czujnik, światła mi się zapalają tylko w jednym położeniu pedału, gdy wcisnę mocniej to nie świecą, i od czegoś musze zacząć szukanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki223    14

Mi w ceresie nie działały światła stop, okazało się ze zły jest jeden czujnik , nie chciałem wydawać 100 zł na czujnik i teraz jeżdzę na jednym po prostu ominąłem tamten , Czujniki masz przy pedałach zaraz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jas323    1

Mam pytanko do użytkówników renówek

do czego służy przycisk pod zaślepką pod kierownicą w aresie.

oraz co może być przyczyną nie naliczania godzin(motogodzin) całkowitych. dzienne nalicza prawidłowo.

pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Ten guzik to pewnie do kalibracji prędkościomierza, można regulować w zależności od rozmiaru opon( kół).

Druga sprawa, to coś mi podpowiada że pewnie ktoś chciał (nieumiejętnie) zdjąć trochę mth z blatu i się popsuło. Jakie jest obecnie wskazanie całkowite?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jas323    1

obecnie około 5,500 . da to się jakoś naprawić. A tak na marginesie jak się przeprowadza korektę licznika(pytam z czystej ciekawości) może byc na PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

A o korektach liczników w samochodach słyszałeś? Może ktoś chciał iść tym tropem, ale to są tylko moje domysły. Na szczęście nie ma takiej plagi z licznikami w ciągnikach jak w samochodach ale widziałem już takie ogłoszenia o "naprawach liczników" w ciągnikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×