Skocz do zawartości
kuchar0071

Renaul ares 556 rz roszyfrowanie kontrolek na tablicy

Polecane posty

AgroTuning    5

Kabelki na czujniku mają kolor biały i czerwony tak samo piny wystające z czujnika trzeba je odpowiednio połączyć.

Pyt. drugie- nie można ruszyć ze zrywem. Rewers ma taką właściwość że im dasz większy gaz tym łagodniej rusza, jak chcesz szybko ruszyć z rewersu to najlepiej na wolnych obr. Zasada ta nie ma zastosowania w sprzęgle.

 

Rewers ma taką właściwość że siła z jaką rusza zależy też od obciążenia jakie ma ciągnik :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

witam troszke pózno odpisuje , przeglad pompy tzn wymiana uszczelniaczy i paru gratow w srodku to koszt około 2tyś a jednostka sterująca to tez koło 2tyś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Droga impreza :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

majes    4

Nie działa mi kontrolka hamulca ręcznego, uszkodzony jest czujnik przy dźwigni i oberwany kabel. Żeby się dostać do tego trzeba jakoś zdjąć tą gumę na podłodze? Innej drogi jakoś nie widzę żeby to naprawić. Jak to zdjąć?

 

I druga sprawa to powiedzcie jak wyjąć ekran z prawej strony od podnośnika bo mam podświetloną tylko lewą część.

Edytowano przez majes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

trzeba zdjąć gumę co się na niej dłoń opiera przy sterowaniu EHR i odkręcić ze 2 śruby i panel możesz zdjąć i od tyłu masz dojście do żarówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba66231    0

witam, mam problem z moim aresem 720. ciągnik stał przez tydzień nie odpalany. Po odpaleniu od razu piszczy mi kontrolka nr 5. Co może byc przyczyną ktoś może wie? Ciągnik kupiony 2 tygodnie temy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Ta kontrolka jest od ćiśnienia oleju w skrzyni biegów, może masz mało oleju lub pompa ci sie konczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Albo mróz dał się we znaki. Ja mam tak że wczoraj i dziś (mróz kilka stopni) po odpaleniu musi pochodzić z 10 min na postoju żeby się olej rozgrzał bo mi migają jednocześnie  1 i 4,kontrolki półbiegów co sugeruje awarię .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Zdaję sobie sprawę, że większość nie wie, że olej ma datę produkcji oraz datę ważności, no ale skąd mają to wiedzieć.

Po drugie jest coś takiego, jak temperatura płynięcia oleju, poniżej której olej staje się ciałem stałym. Każdy producent olejów podaje ją w specyfikacji, jednakże dotyczy to nowego oleju. Podczas normalnej pracy olej ulega degradacji a jej stopień zależy od wielu czynników, choćby tak błahego, jak temperatura. Im dłużej olej pracuje (w szczególności w ekstremalnych warunkach) tym bardziej ulega zużyciu. Co z tego wynika - to, że temperatura płynięcia także ulega zmianie. Im klasa oleju jest niższa tym tan proces przebiega szybciej (ulega degradacji).

Dla przykładu:

Jeśli producent podaje, że temperatura płynięcia (nowego oleju) wynosi -230C to po 4-5 latach może okazać się, że ta temp. wynosi już tylko -150C.

 

Żaden producent oleju nie podaje, jak bardzo ta temperatura ulega zmianie pod wpływem zużycia. Bardzo prosto można to zrobić we własnym zakresie poddając próbkę oleju obniżonej temp. np. w zamrażalniku. Jeśli olej nie spływa po przechyleniu pojemnika to mamy ową temp.

W rzeczywistości problem nasila się jeszcze bardziej, ponieważ olej ma do pokonania filtr ssący. Co za tym idzie dopóki nie jest wstanie pokonać filtra pompa pracuje "na sucho", zaś w układzie nie ma ciśnienia.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Zgadzam się z tobą lecz pisałeś że czas na zmiane oleju, a olej zmienia się  w tedy jak jest już pora czyli jest przepracowany, a w tedy chyba nie ma problemu z przepływem? Ciśnienie według mnie to nawet na wodzie powinien uzyskać

 

 

@Kolego seba66231 mrozy puściły więc jak sprzęt działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Chodzi o zmianę jakościową oleju oraz w drugiej kolejności klasę lepkościową a nie o naturalne zużycie poprzez pracę ciągnika.

Woda przy temperaturze poniżej zera zamarza stając się ciałem stałym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki223    14

Panowie Mam ceresa 355X  , ,po pewnym czasie od zakupu zaczął rozłączać półbiegi i gasł komputer , winą była stacyjka , została rozebrana i jakoś "tam działa" , teraz wyświetla mi się ta pierwsza kontrolka od lewej i pali ciagnik a jak zgaśnie to zapala się wspomiana wcześniej-14" i nie ma rzadnej reakcji , Panowie to tylko i wyłącznie wina stacyjki czy szukać gdzieś indziej? Pozdrawiam

 

2d2c3f258505.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

To masz kontrolke od walka nie jest przypadkiem włączony? a 14 pokazuje tylko że jest coś nie tak, co znaczy i pali ciągnik?  jesli stacyjke naprawiłeś doraźnie to ja bym od tego zaczął, a nie masz reakcji na co??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki223    14

farmervip -kontrolka raz świeci raz nie(wajchy od wałka nieruszane), stacyjka była w jednym miejscu prawdopodobnie nadpalona(została rozcieta naprawiona i złozona spowrotem po czym powróciły półbiegi , działał rewers ,klima,przedni napęd,i komputer sie swiecił) , tylko dlaczego raz jest normalnie a innym razem nie można zapalić ciągnika,  zamontuje nową stacyjkę i zobaczę jak się sprawa potoczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Obawiam sie ze to moze nie być stacyjka, to że kontrolka sie niekiedy zapala to bym się tym nie przejmował, szwagier ma aresa 656 i niekiedy też się sama zaświeci tyle że wszystko inne działa, może coś ci zawilgło lub to wina niskich temp?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki223    14

Też wydaje mi się że stacyjka nie przypaliła się sama z siebie tylko przez inna rzecz , tylko pytanie jaką , bo nie sztuka rozebrać pół ciągnika żeby coś znaleźć 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trus3241    0

Mam do was takie pytanie.. Co to moze byc ze lekko zarzy sie kontrolka ladowania (czerwony aku) i klcz (ostatnia po prawej) przed odpaleniem i po odpaleniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

Alternator się kończy, a klucz się świeci bo widzi awarie.


Też wydaje mi się że stacyjka nie przypaliła się sama z siebie tylko przez inna rzecz , tylko pytanie jaką , bo nie sztuka rozebrać pół ciągnika żeby coś znaleźć 

 

Może gdzieś masz zwarcie? np w rozruszniku :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki223    14

I właśnie przy rozruszniku będziemy najpierw szukać, a jak nie znajdę to biorę serwis 120 zł za godzinę biorą,tylko same podłączenie rzecz jasna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×