Skocz do zawartości
henryBe

JD3040 przedni napęd nie załącza się

Polecane posty

henryBe    0

Witam, czytałem o tym problemie na forum jednak wszyscy mają problem z rozłączeniem napędu. U mnie nie mogę go nawet włączyć. Cewka jest w porządku. Jaka może być tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deere2140    20

Sprawdź dobrze przewód elektryczny który idzie od włącznika , my 2 lata jeździlismy na załączonym i się zużywał :( , byliśmy u różnych mechaników , a okazało się że kabelek nie łączył .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lemysz1    96

Sprawdź ten przełącznik co nim odpalasz nie stacyjkę ale to od startera. Może być że tam coś nie łączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JD1052    78

Przy jakichkolwiek problemach elektrycznych napęd byłby załączony, brak możliwości załączenia wskazuje prawdopodobnie na problem ze sprzegłem napędu, jeżeli jest na tarczach to prawdopodobnie tarczki sie skończyły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deere2140    20

Nie powiedzane , że nie , ale najpierw warto sprawdzić te najprostsze rzeczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahten    9

Dzisiaj zacząłem wykonywać orkę zimową i najpierw zauważyłem, że w moim jd 2140 nie działają mi półbiegi (tzw przyspieszacz),następnie po przejechaniu kilkunastu metrów zauważyłem, że przedni napęd także mi nie działa mimo, że świeci się kontrolka. Co może być przyczyną tego?

Nadmienię, że podczas siewu zbóż ozimych, miałem problem z podnośnikiem. Kończąc sianie na przed ostatnim nawrocie, opuściłem siewnik i ciągnik już go nie podniósł. Zaprowadziłem ciągnik do naprawy i po kilku dniach mi to zrobili. *Ale nie do końca tak jak było, gdyż w innych zakresach ciągnik podnosi) Od tego czasu zaorałem 1 ha pola (nie było problemów), a dzisiaj wyjeżdzając - zonk.

Moglibyście udzielić mi jakichś wskazówek jak to naprawić i czym to może być spowodowane?

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BenQ    0

Witam .Mam problem z wyciekiem oleju w John Deere 2140 z przedniego napędu.Olej wycieka tam gdzie jest przykręcona felga .Jak się do tego zabrać żeby niczego nie uszkodzić.Trzeba tylko uszczelkę wymienić ? Proszę o szybka odpowiedź..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×