Skocz do zawartości
mateus92

[Problem z instalacja hamulcową , New Holland TD 5010

Polecane posty

mateus92    0

Witam , mam problem z instalacja hamulcową w moim ciągniku Td 5010. Problem polega na tym że sprężarka nabija cisnienie z tym że nie działa zawór cisnienia. Chodzi o to że po podłaczeniu przewodu hamulcowego przyczepy i nacisnieciu pededału hamulca , przyczepa nie reaguje, a przecież no naciśnieciu hamulca czy to nożnego czy ręcznego dopływ powietrza powinienj zostać odcięty. Jaka może być tego przyczyna, czy może trzeba coś przestawić? Jak długo trzyma wam traktor powietrze w zbiorniku? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateus92    0

Oba hamulce włączam na maxa i nic, hamulec na przyczepie nawet nie drgnie. Zapomniałem dodać że mam instalacje na jedno oraz dwa złącza. Nie mam pojęcia co może być z tym bo po nacisnieciu pedału hamulca i puszczeniu słychać ten charakterystyczny świst powietrza co swiadczy o tym że to chyba powinno być dobrze a tu lipa. Traktor ma raptem 4 miesiące i do tej pory nie był testowany z pneumatyką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JANCZAK1176    39

A zobacz na innej przyczepie ,miałem to samo zawór (Membrana) w przyczepie zapiekłszy i było słychać ten świst .Chcieliśmy już zawory rozbierać przy ciogniku .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateus92    0

Dodam jeszcze że przy sprzęganiu szybkozłoczy właczyłem hamulec ręczny co powinno spowodować brak powietrza w obwodzie za zaworem cisnieniowym, czyli krótko mówiać powinno sie łatwo spiąć, a tu lipa pomimo włączonego hamulca powietrze nadal dochodzi do samego końca. Przyczepa ma sprawne hamulce bo po sprawdzeniu ze starym ciągnikiem wszystko gra. Najwyżej pójdzie do serwisu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Jak na gwarancji to nic nie rób tylko zgłoś ,a jak po lub starszy samemu się do tego zabierz .NH ma polską pneumatykę sprężarka zawory itp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateus92    0

Tak , jest na gwarancji , ma 4 miesiące. Ale dziwi mnie to że nowy sprzęt , spręzarka nigdy nie ruszana i już żeby było coś uszkodzone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

To i tak mały pikuś bywają lepsze jaja ,masz ostatnią serie TD z którego rocznika ,pedały podwieszane czy w podłodze . Sprawdzaj wszystko i kituj go bo gwarancja szybko mija .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
case-jxu-95    0

To i tak mały pikuś bywają lepsze jaja ,masz ostatnią serie TD z którego rocznika ,pedały podwieszane czy w podłodze . Sprawdzaj wszystko i kituj go bo gwarancja szybko mija .

miałem podobny problem w jxu okazało się że zawiodła elektryka coś nie łączyło serwisant naprawił w 5min demontując osłonę pod zegarami po lewej stronie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateus92    0

To i tak mały pikuś bywają lepsze jaja ,masz ostatnią serie TD z którego rocznika ,pedały podwieszane czy w podłodze . Sprawdzaj wszystko i kituj go bo gwarancja szybko mija .

Tak kolego dokładnie to jest jeden z ostatnich modeli TD 5010 z 4 garami , tak idzie do serwisu niech oni się bawią . Pedały w górze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateus92    0

moze masz pomylone złącza i sie podłączasz do dwuobwodowej

Nie, był serwis okazało sie że to jakas ,, kapusta'' nawaliła taka membrana która znajduje sie w zaworze w ciągniku i przepuszcza powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
catur    0

Kolego, czy możesz opisać więcej szczegółów? który to zawór i gdzie ta membrana? właśnie stało się to samo u mnie, ale mam już po gwarancji i muszę naprawić sam.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ChiquitaB    48

zapewne membrana od regulatora który znajduje się koło zbiornika powietrzea

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×