Skocz do zawartości
News
Zaloguj się, aby obserwować  
pawelek98

forterra 115 kręci a nie pali tylko na zaciąg a ostatnio i to nie pom

Polecane posty

pawelek98    61

koledzy pomóżcie cholera wie co jej jest na początku byłem pewien że elektromagnes na pompie nie podaje większej dawki paliwa i jak go na krótko podłączałem to było ok, teraz nie ma mowy by odpalić ze stacyjki, kilka razy na zaciąg wziłem ale retaz i to nie działa, a pozatym jakaś zamulona była i pod obciążeniem wolno na obroty wchodziła, dymieć nie dymi. jak wiecie to poradzcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adikpl1    196

Dzięki odpalaniu na zaciąg :blink: ciągnika wyposażonego w Powershift może dojść do sytuacji w której w/w element podziękuje za taką współpracę -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mich18    25

Nie wolno odpalac takich ciągników na zaciąg!Ursusa to można :).


Sprzedam ciągnik ursus c-360.pisac nr gg 33108236

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawelek98    61

ja pytam co się spieprzyło a wy że na zaciąg mechanicznego zetora nie można, jakby był pawerschift włączony to bym się zgodził ale nie był. w instrukcji pisze że nie miożna na zawrcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    85

dobrze zrobiłeś mam 115 i ich sie na zaciąg nie odpala bo może ci rozwalić tryby i zebatki i pół biegi bo w nich jest tak jak w samochodach tych na pasek sie nie powino tak odpalać a na łanicuch mozna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek98    61

przyjechał serwis i pompe i wtryski wykręcił, mam nadzieje że trybów nie pourywało, serwisant twierdził że na 4 można, stare ursusy i zetory też wzmaczniacz miały i co nikt ich nie rozciągał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Rolnikkv
      Witam. Potrzebuje porady gdyż planuje zakup nowego ciągnika o mocy ok 110KM. Zastanawia się nad Zetor Forterra 110 CL oraz New Holland t5 105. Ma to być ciągnik główny w gospodarstwie 30ha.
      Proszę o opinie użytkowników co polecacie a co jest ich słabą stroną 
    • Przez Ist
      Zmieniłem prześwit ze zmniejszonego na normalny. Przełożyłem zwolnice na 45°, wszystko wg instrukcji. Koła jeszcze nie założone ale po skręceniu wszystkiego pojawił się dziwny objaw - piasty się nie kręcą tzn nie można ich przekręcić ręką, wcześniej wydaje mi się ze chodziły bardzo lekko. Zakreciłem trochę na rozruszniku, na włączonym biegu i jedna piasta się obraca druga stoi. Po ruszeniu (z czuciem) przez rure zaczyna się kręcić a druga staje (zatrzymuje się tak że przy zakreceniu na rozruszniku już kreci się ta druga). Czy to jest normalne? Czy coś źle złożyłem? Zwolnice wróciły do pochwy względnie lekko co prawdopodobie oznacza że frez dobrze trafił w skrzynie.
    • Przez lukasz3044
      Witam co jakiś czas wyskakuje mi komunikat no can signal. Spotkał się ktoś z takim problemem? pozdrawiam
    • Przez Poznaniak
      Prosze o porade co moze byc przyczyną
      Ciagnik 3p stracił moc i wieksze obroty, pomyslałem zapchany filtr paliwa i wymieniłem go niestety po ok 200m ciagniecia zapala ale na gaz reaguje jakby z opuznieniem i tylko wkreca sie do 1200 z komina nie dymi nie widac bynajmniej.
      wiec odkrecam głowice ale uszczelka cała, zmieniam ja , wtyski do spradzenia i tez dobre  rurki przedmuchałem ,składam do kupy i to samo 200m ciagniecia luzujac wtryski aby odpowietrzc i jak juz wkoncu zapali to chodzi ale tak samo ze nie wchodzi na duze obroty, próbuje odłączyc waz od filtra powietrza ale w niczym nie pomaga, na zapalonym luzuje pokoleji wtryski i sika z kazdego. chodzi cały czas ale po zgaszeniu nie ma mowy o odpaleniu z rozrusznika
      Odkreciłem pompe wtryskowa i chce zawiesc do sprawdzenia jeszcze nie rozbierana a tam jest tez chyba jakies sitko filtr?
    • Przez pawel6200
      Witam,
      Podczas wciśniętego sprzęgła gdy na biegu włączam rewers do przodu ciągnik robi szarpnięcie do przodu ok kilku cm, (co może być przyczyną, czy miał ktoś podobną sytułacje???)
      Zetor forterra 115 z 2012 roku 1200 motogodzin link do opisu ciągnika...     https://www.agrotesty.pl/zetor-forterra-115-dane-techniczne/
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.