Skocz do zawartości
Zaloguj się, aby obserwować  
davinci

Zetor forterra 11441 światła mijania w dachu razem z drogowymi.

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
davinci    0

Mam problem bo podczas pracy wieczorem nie da sie walczyć świateł drogowych i halogenów trzeba by było jakiś przekaźnik założyć i gdzie jest to co przełącza albo halogeny albo długie światła. Modernizował ktoś to już bo to żaden inny ciągnik nie ma tylko zetory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51
Mam problem bo podczas pracy wieczorem nie da sie walczyć świateł drogowych i halogenów trzeba by było jakiś przekaźnik założyć i gdzie jest to co przełącza albo halogeny albo długie światła. Modernizował ktoś to już bo to żaden inny ciągnik nie ma tylko zetory.

Tak jest bo przepisy drogowe zabraniają. To co włączasz to nie halogeny, potocznie zwane przeciwmgielnymi a lampy robocze. Bez dodatkowego wlącznika się nie obejdzie, najłatwiej zamontować zetorowski wyciągany i zmostkować np. wyjście prądowego ze stacyjki i wejście na przełącznik lamp roboczych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adik_ziel    3
Tak jest bo przepisy drogowe zabraniają. To co włączasz to nie halogeny, potocznie zwane przeciwmgielnymi a lampy robocze. Bez dodatkowego wlącznika się nie obejdzie, najłatwiej zamontować zetorowski wyciągany i zmostkować np. wyjście prądowego ze stacyjki i wejście na przełącznik lamp roboczych.

 

Te starsze typy zetorów np: 7211,7711 maja orginalnie bynajmniej mój miał ;)

 

Ja właśnie mam wyciągany ;]


«Adik_ziel will do anything for you.»

Jeżeli, ktoś, komuś, coś ewentualnie nikt nikomu nic... To z punktu widzenia masz ode mnie pzdr...... xD

Kocham to co robię, robię to co kocham, choć czasem muszę robić to, co tylko lubię, ale wtedy za to mi płacą. I znowu mogę robić to co kocham...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51
Te starsze typy zetorów np: 7211,7711 maja orginalnie bynajmniej mój miał ;)

 

Ja właśnie mam wyciągany ;]

Ale jednocześnie nie zapalisz góry i dołu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

no w moich tez sie nieda tak przełaczyc. Ale! ja mam na to sposob niechce mi sie grzebac przy instalacji to se robie tak! właczam swiatła te dachowe i właczam długie tym przełacznikiem i wkładam patyczek albo mała srubke tak zeby sie nie cofną i swieca i te i te a ja mam wolne rece i nie musze trzymac przełacznika i gitara. aaa tylko trzeba zdjac ta gumke pod przełacznikiem bo inaczej nic tam nie włozysz. Ale też planuje to przerobic


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
davinci    0

co z przepisów ale po ulicy wyłączysz halogeny na polu masz mieć jasno John deere nie maja takich kombinacji ile lamp tyle naraz zapalisz jak potrzebujesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    14

moim zdaniem najlepiej byloby zrobic zalaczanie na przekaznik. Wtedy mozesz wykorzystac maly wlacznik, o malym pradzie bo glowny prad bedzie plynal przez przekaznik. Najlepiej chyba byłoby odlaczyc przewod od tych lamp roboczych i podłaczyc go bezposrednio przez przekaznik do zasilania. Ja podobne obejscie zrobilem w ursusie 3512 gdzie co prawda mozna bylo zalaczyc reflektor roboczy i swiatla jednoczesnie ale wlaczniki w lampie bardzo szybko mi padaly wies wstawilem przekaznik i jest super


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radson    5

A co może być że wyłacza mi się jedno światło robocze z tyłu a jak podejde i pukne w lampe to się zapali a czasem w cale niechce się zapalić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dyczkowski    3
A co może być że wyłacza mi się jedno światło robocze z tyłu a jak podejde i pukne w lampe to się zapali a czasem w cale niechce się zapalić

 

To może masy nie masz, albo żarówka nie łączy (w co wątpie).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To musi coś nie łączyć, może kabelek się jakiś poluzował. U nas było tak w Zetorze, też raz świeciło a raz nie. Rozebraliśmy lampę a tu kabel był obluzowany :D ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radson    5

Całkiem możliwe w serwisie elektryk dał nową żarówkę, będzie trzeba lampe rozkręcić , pewnie jakiś kabelek się poluzował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Całkiem możliwe w serwisie elektryk dał nową żarówkę, będzie trzeba lampe rozkręcić , pewnie jakiś kabelek się poluzował

Na pewno się poluzował...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez celeron59
      witam podczas wlaczenia swiatel mijania albo dlugich bezpieczmiki sie grzeja co moze byc
    • Przez Gospopawrol123
      Witam. Czy ktoś wie czy są światła robocze do ciągnika do wtyczki 3 pinowej bądź do tej do świateł od przyczepy itd?  Gdzie bym mógł je kupić?
       
    • Przez adrianeo13
      Dzień dobry, od kilku dni poszukuję odpowiedzi na chyba bardzo skomplikowaną kwestię dotyczącą renault ergos 90. Otóź po załączeniu rewersu silnik charakterystycznie rzęży dodam że, przed zmianą oleju nic takiego nie miało miejsca  co dodaje sprawie zaciekawienia. Wielu już wypowiadało się na ten temat, elektrozawór może a może za gęsty olej a może coś z elektroniką a może komputer wariuje. Nie można dojść do jakiegokolwiek ładu. Powiem Wam więcej, dwa dni temu przyjechał do mnie mechanik i wkuwając się w odpowiedni kabelek sterujący układem który charakterystycznie "rzęzi i wyje" i zakłądając mi mały przycisk wyłącza ten dźwięk  wtedy kiedy załączam rewers już nie rzęzi i nie wyje... Panie i Panowie! o co chodzi?!
    • Przez Kusmierek11
      Witam . posiadam sieczkarnia john deere 6750. Od pewnego czasu podczas koszenia kukurydzy zaczynała się gotować woda. Chłodnica była wyczyszczona woda do pełna. Postanowiliśmy wyjąć termostat. Po kilku minutach zapaliła się kontrolka (nie mam instrukcji obsługi więc nie wiem do czego służy) i sieczkarnia samoczynnie zgasła. Teraz kręci kręci i nie chce odpalić jasnoby nie dochodziło paliwo. Dodam że pokazuje błąd 72E. Proszę o szybką pomoc  


    • Przez radek5314
      Nie dziala mi 1 kogut z 2 w kombajnie sa zalaczane 1 przyciskiem i bezpiecznik robi sie cieply po wlaczeniu co moze byc przyczyna od czego zaczac sprawdzic?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.