Skocz do zawartości
rogatymaciek

Problem z podporem napędu mtz (poślizg tarczek).

Polecane posty

seweryn20    670

Nie jestem bojowo nastawiony tylko nie lubię jak z prostej rzeczy robi się tragedię. Może się i zagrzeje bardziej jeśli podpora jest całkowicie pozbawiona smaru, odkręcą się wały ale to najczęściej splot kilku niedociągnięć. 

MPS77 śmiało możesz cofać na sztywno załączonym napędzie. gdyby nie można było tego robić to nie bardzo był by sens kupować ciągnik z przodkiem.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bbolas    0

inżynierem nie jestem, nie byłem na żadnym szkoleniu, ani mechanikiem z zawodu tylko z zamiłowania......jakby nie patrzyć olej jest najlepszym materiałem do lożysk ponieważ cały czas smaruje i oddaje temp. do obudowy ale jest wiele łożysk które sie smaruje smarem i kręcą sie wiele lat :)..ja zorientowałem sie ze oleju nie ma w podporze i jest za duży luz w podporze ze olej ucieknie to smarownica i do pełna ŁT i jakoś chyba 3 lata chodzi i wału nie zgubiłem (nie będe ukrywał jak będzie zima i dużo czasu to będe naprawiał podpore nowe łożyska i uszczelniacze i zaleje olejem)...moim zdaniem wał można zgubić jak jest za słabo przykręcony....ktoś też wymyślił ogledziny traktora przed praca...przed duża praca w polu sprawdza sie nie tylko olej i płyn chłodniczy ale czy przypadkiem czegoś nie zgubimy :):)...sruba klasy 8.8 drobnozwojna + nakrętka kontrująca i podejrzewam zeby zgubić taki wał cardana to przystawka musiała by mieć dużo stopni i kolor czerwony a nawet biały to wtedy tak ale jak jest dobrze przykręcony to nie ma opcji zgubić :) ...

 

Edytowano przez bbolas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    61

U mnie też jest smar w podporze i śruba dociągnięta na max i jakoś to wszystko chodzi :) Zauważyłem też, że smarem są napełnione przekładnie kątowe w przednim moście te małe gdzie współpracują półoś pozioma od mechanizmu różnicowego z osią pionową.

Przy moim jeszcze u poprzedniego właściciela podpora odpadła bo popuściły śruby którymi była przykręcona. W tamtym roku znowu mało brakło bo już wisiała na jednej śrubie która trzymała się na dwóch zwojach :P dobrze że akurat wysiadłem coś przy pługu poprawić :)

Ogólnie staram się często spoglądać na wał i stan przegubów bo dwa krzyżaki poleciały i też w ostatniej chwili zauważyłem bo mogło by bigosu narobić :)

 

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kgal    2

Mam pytanko. Odkręcił się wał napędowy od strony skrzyni przy podporze pośredniej i na szczęście wizualnie nic się nie stało. Ale jak chciałem przykręcić to tą część od strony podpory – gdzie jest śruba do dociskania tarczek można wysunąć i wsunąć ok. 2 cm. Czy to tak ma być? Czy coś w podporze jest rozwalone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    670

Tak ma być. Jedna i druga flansza są ruchome a ułożyskowana jest tylko tuleja zewnętrzna.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kgal    2

Ok. Dziękuję za szybkie info. Zanim sie rozkreciło to ustrojstwo i jak je na szybko skreciłem na szosie zeby zjechać to byl taki halas jak by blachy lekko tarły o siebie. Czy to tarczki? Ale uciąg w polu przed rozkreceniem był dobry. Czy to na łączeniu tak tarło bo skrecilem tylko na 2 śruby po przekątnej żeby zjechać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    61

Skręć tak jak być powinno i sprawdź czy dalej coś trze. Jak odkręcił się wał w czasie jazdy do pewnie zaparł się o skrzynię i tarczki mogły puścić. Ewentualnie coś innego w podporze. Trzeba zobaczyć jak się to kręci w czasie jazdy albo przednie koło w góre i obracać na wyłączonym napędzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    670

Profilaktycznie dokręcić tarczki Jeśli pójdzie lekko to poluzowały. A ogólnie możesz to rozkopać i sprawdzić czy nie rozleciały się sprężyny lub tarczki nie wyrobiły wieloklina.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kgal    2

Dziękuję za pomoc. Problem rozwiązany krzyżak dokrecony do podpory. A ten hałas to chyba brak oleju. Bo napewno go nie było. Teraz napchalem tawotu bo w instrukcji i na forum czytałem że też może być i jest ok. Zobaczymy na jak długo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pawel
      Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
    • Przez inginio
      Witam. Jak w tytule - nie rozłącza napędu. Do cewki nie dochodzi prąd. Tylko ktoś wie która cewka jest za to odpowiedzialna? Z góry dziękuję.
    • Przez maniek299
      Witam,
      Panowie mam problem z rozłączeniem przedniego napędu, cały czas jest załączony. Po podłączeniu napięcia pod cewkę(1) wysuwa się trzpień ale tylko minimalnie ok 0,3 cm i nie blokuje kanałów poza tym po krótkim czasie pod napięciem zaczyna się grzać czy to normalne? A tak wogóle to czy ta puszka co w nią wchodzi cewka to elektromagnes?

    • Przez mrozikk
      witam panowie potrzebny mi własnie taki wałek z przedniego napędu do landini z lewej strony poniewarz widełki sie ukręciły od wałka. długośc wałka to 60 cm grubośc 32.5 cm 17 frezów pomocy.
    • Przez marik
      W zeszłym roku kombajn działał w miarę normalnie, zapowietrzał się najwyżej kilka razy dziennie. W tym roku silnik stawał co raz częściej, teraz udaje się przejechać najwyżej 50 metrów. Wymiana pompki, pobieranie ropy przewodem wprowadzonym do zbiornika z góry, z bańki 10 l, wymiana filtrów, dokręcanie przewodów paliwowych - nie pomaga nic. Nie ruszaliśmy tylko pompy paliwa, bo nie było kiedy. Druga sprawa: padł cały napęd. Tata odpowietrzył silnik i odpalił. Coś zatrzeszczało i teraz nie działa nic poza silnikiem, stoją wszyskie koła.
      Chodzi głównie o zapowietrzanie, kwestia napędu pewnie wyjaśni sie po rozebraniu maszyny. Jeśli ktoś ma jakiś pomysł, domyśla się co może nie grać to bardzo prosze o pomoc.
×