Skocz do zawartości
rogatymaciek

Problem z podporem napędu mtz (poślizg tarczek).

Polecane posty

Wiadomość z agroFakt.pl

bbolas    0

Witam kolego

 

podpore z sprzegłem tarczkowym można zastapić tuleja stała i wiem zę u mnie w agromie jest do dostania (łączy oba wałki kardana siłą X moc :) ).mam takie rozwiazanie u siebie (jak kupiłem ciagnik to juz było) i dowiedziałem sie dopiero w sklepie ze sa tarczki jak ktoś kupował.ja jestem za tarczkami i stała tuleje bede przerabiał poniewaz po załaczeniu przodu po przejechaniu kilku metrów widać ze lekko sie nie zgrywa przód z tyłem i oznajmiam ze kupowałem ogumienie na koła w 1 rozmiarze w 1 czasie.Przednia opona lekko sie przydrze i zaczna sie problemy.na asfalt zapomnij ze wyjedziesz bo wały poukręcane albo pół osie w przodzie a skrzynia wyje jakby miała 1000 lat ale tylko na asfalcie z załaczonym przodem, typowo w polu oranym jest to do zniesienia lecz jest troszkę głośniej ...na tarczkach zawsze troszkę sie podda bo po to są.

 

polecam kupić zestaw nowych tarczek x 2 i (drugi zestaw na zapas) i dobrze dokręcać z głowa.nie wiem ile tarczek powinno być ale można dokładać tarczki np 2 pary wiecej (ile sie zmieści).

 

Decyzja należy do ciebie, podejrzewam ze malutki nie jesteś i wiesz co robisz :):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

To cię rozczaruje. nie podda się ani grama. A jeśli ustawisz je tak by w przypadku tego naprężenia ślizgały to będą to robiły nawet wtedy gdy napęd będzie miał ciągnąć. W mtz-cie przód pokonuje mniejszą drogę od tyłu. Szczególnie na zakrętach jest to odczuwalne. Po to tak zrobili by działało automatyczne załączanie napędu. Jest to na przekór obowiązującym standardom gdzie w każdym innym ciągniku przedni napęd pokonuje około 5% więcej drogi niż tył. Dzięki temu na zakrętach idzie w miarę równo, nie utrudnia skręcania.

Sostaw tak jak masz bo nic z tym nie zdziałasz w ten sposób.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bbolas    0
Napisano (edytowany)

rogatymaciek jest w sprzedzy tuleja bez tarczek

 

seweryn20 ciegno ma 3 położenia od załanczania napedu jak wiadomo (instrukcja obsługi)

1-wył

2- automat

3-naped stały

 

ja nigdy nie znalazlem posredniego połóżenia ciegna pomiedzy 1 a 3...co pomaga ustawić ciegno w danym położeniu, zatrzaski jak na wodzikach w skrzyni biegów czy operator musi to wyczuć ?? ponieważ nigdy nie wiem czy jest właczony to do oporu ciegno i wtedy na bank ciagnie przód :)

 

mam nadzieje ze zrorumiale napisałem

 

Edytowano przez bbolas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575
Napisano (edytowany)

Jasne że zrozumiale. Pod podłogą górne cięgno łączy się z ramieniem widełkami. Tam powinno dać się ustawić. Podnieś prawe przednie koło i kontroluj to obracając je. Pamiętaj że na automacie przednie koło do przodu będzie kręciło się swobodnie. Tylko do tyłu sprzęgło jednokierunkowe w przystawce łączy je ze skrzynią. Reguluj długość na cięgle tak by obie pozycje działały. Sprawdź czy rozłącza prawidłowo i czy trzecia pozycja zazębia całkowicie. By nie łapała na krajach sprzęgła kłowego.

A pośrednie położenie powinno być wyczuwalne. rowki są trzy. Sprawdz czy środkowy nie jest czymś zabity, czy zatrzask działa prawidłowo.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie używam. Pewnie sprzęgło jednokierunkowe jest rozsypane. Trzeba rozebrać przystawkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

to położenie środkowe jest super dobre do odśnieżania bo skrzynia mniej cierpi tak mi się wydaje przynajmniej sprawdzone w praktyce mtz 14 sezonów w odśnieżaniu 3200motogodzin ogólnie tylko dwóch kierowców jeśli to ma jakieś znaczenie przystawka nie ruszana oprócz tego łożyska tu na wyjściu ale podpora podpora tyle nie wytrzymała chyba w 2005 była wymieniana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bbolas    0

ja używam 2 pozycji wył i zał przód :):) ....miałem problem z wyczuciem położenia automatu ale juz teraz wiem i przy intensywnej pracy w turze jest problem..grzaski teren i na automacie nie działa przedni podczas biegu wstecznego z powodu sprzegiełka jednokierunkowego....dla tego załanczam do oporu...ale do jazdy w polu jak najbardziej na automat i skrzynia tak sie nie meczy..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
evolution93    7

wg moich obserwacji 2 pozycja jest lepsza do skręcania jak mamy maszynę zaczepioną a przód jest lekki można wtedy jakoś skręcić bynajmniej ja tak zauważyłem jak całkowita blokada to jadę trochę na wprost.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MPS77    0

Witam,

 

pojawił mi się taki problem z przednim napędem w Belarusie 820 (napęd stożkowy). Otóż dźwignia do załączania przedniego napędu zablokowała mi się w w trybie pracy ciągłej napędu (wajcha w dół). Dopiero wtedy zorientowałem się, że olej z podpory wyciekł jednym z uszczelniaczy. Nie było niestety wyraźnie widać wycieku, bo olej ładnie przedostawał się do tej rynienki osłonowej. i tu jest moje pytanie, ponieważ jeszcze nie rozbierałem nigdy tej podpory. Czy w takiej sytuacji to już jest koniec żywota tej podpory, czy da się to jeszcze jakoś "rozruszać" ( np. wymiana obydwu uszczelniaczy i zalanie podpory nowym olejem).  Proszę o jakąś podpowiedź co ewentualnie mogło się stać w wyniku wycieku oleju z tej podpory. Dopiero najwcześniej we wtorek będę mógł to rozkręcić, ale wolałbym już wcześniej wiedzieć co może mnie czekać.

 

pozdrawiam - MPS77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nic się jej nie stało. Jedyna rzecz która tam ma być w normalnej pracy smarowana to łożyska. Żaden inny element podpory nie potrzebuje smarowania. U mnie podpora ma luz jak diabli na łożyskach, sam olej wyciekł wieki temu. 

Instrukcja pozwala nabijać podporę smarem. Zrób tak i niczym się nie przejmuj. Mi tak chula prawie cztery lata.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MPS77    0

Dzięki seweryn20 za szybką odpowiedź. 

 

Martwi mnie jednak to zablokowanie napędu. Nawet postępując zgodnie z instrukcją (a więc z użyciem wstecznego biegu) nie mogę go wyłączyć.

 

Przeczytałem artykuł  http://www.agrofoto.pl/technika-rolnicza/serwis-czesci-osprzet/naprawa-ukladu-napedowego-przedniego-mostu-ciagnikow-mtz,44025.html i trochę boję się, że może czeka mnie demontaż tej przystawki, żeby tam szukać problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Rozepnij cięgno przy przystawce od dźwigni czy przypadkiem ona bałaganu nie robi. Jeśli nie to możliwe że coś poszło w przystawce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

Brak smarowania podpory prowadzi do osiągnięcia naprawdę niesamowitej jej temperatury. Metal się rozszerza, w tym wypadku śruby się odkręcają. Widywałem takie przypadki, i chyba nie muszę opisywać, co może zrobić odkręcony kardan, wokół siebie. Koszt kompletnych uszczelniaczy to ok 30zł, tarczki ok 70zł, do tego z 2 setki oleju, nikogo chyba naprawdę nie zbawi, żeby to przypilnować, a wymiana tych części naprawdę nie jest skomplikowana. Ktoś tam wyżej pisał, żeby, rurą dociągnąć - błąd. w środku są tarczki i tzw. podkładki pełniące funkcje sprężyn, i jak za mocno ściągniesz śrubę, to je po prostu zgnieciesz, i wrócisz do punktu wyjścia. Moment dokręcenia to chyba 70Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Ej filozof z ciebie. Podpora trochę się grzeje i nic w tym dziwnego. To efekt pracy łożysk i nic więcej. Nic się z tego powodu nie rozkręci. A jeśli komuś kardany popuściły to na pewno nie z powodu podpory. 

Śrubę dokręć solidnie i tyle. Książkowo ma być max 75 Nm ale jak dowalisz mocniej to nic jej nie będzie. Sprężyny talerzowe żeby spełniały swoją funkcję muszą bić ściśnięte. Nie da się ich w ten sposób uszkodzić. Mogą z czasem popękać ale to niestety jest słaba strona tego rodzaju sprężyny.

W każdym razie kolega z podporą problemu nie ma tylko z przystawką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

Seweryn, może i filozof ze mnie, ale prawie dwa lata przesiedziałem na szkoleniach w fabryce MTZ na Łotwie i Białorusi (tak na Łotwie, bo mało kto wie, że jest tam dwa razy większa fabryka niz w Mińsku) i nie takie tematy widziałem. Chcesz jeździc bez oleju 4 lata??? Przecież to jest twoja sprawa, możesz jeździc nawet bez oleju w silniku, ale nie dawaj takich rad innym. Rozpatrzaliśmy takie tematy odnośnie podpory, że pod wpływem temperatury (nie takiej jak mowisz lekkiego ciepełka) kardany sie odkrecały, zrywały michy, a zanim operator sie zorientował, silnik już był zatarty, a wystarczyło kontrolować olej w podporze. Co do sprężyn, też sie materiał przegrzewa, i robią sie niemal jak płaskie, więc jak nic im sie nie może stać???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Gdybyś czytał uważnie i uważał na Łotwie czy Litwie to wiedział byś że nie napisałem jeździć bez smarowania. Wiedział byś że fabryka dopuszcza napełnianie podpory smarem. Jeśli napełnisz ją choć by naszym ŁT który robi się kroplisty w temp. ponad 150 stopni to podpora będzie normalnie służyła i 10 lat. Jeżdżę ze smarem w podporze i gwarantuję ci że nie osiągnęła jeszcze nigdy temp. większej niż 50 stopni. Myślisz że od 50-ciu stopni odkręcą się wały czy zmieni się sprężystość metalu? W życiu.  Już w ogóle nie widzę związku podpory z silnikiem czy michą jak to określiłeś. Tak że nie histeryzuj. Panikowanie zachowaj sobie  na epidemie ebola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MPS77    0

Okazało się, że blokada napędu spowodowana jest zacięciem cięgna na tych trzech wypustach (tam gdzie jest ta sprężyna z kulką). Podpora też już zdemontowana. Jutro kupię nowe uszczelniacze i z powrotem do boju. 

Ale mam jeszcze jedno pytanie do Was, jak to jest z tym zakazem cofania z włączonym przednim napędem? Wiem że jak jest w automacie, to na wstecznym sprzęgło kierunkowe nie przekazuje napędu na przednią oś i jest ok. Ale jak jeżdżę na stałym napędzie w orce, to chyba cofając na uwrociach nie nabroję w skrzyni ??? Zwłaszcza, że na polu jest w miarę miękko.

 

pozdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras84    0

Seweryn, przy 50 stopniach oczywiście, że nic się nie odkręci, ale na wszystkie ciągniki MTZ które przerabiałem, były dziesiątki takich przypadków przegrzania, i odkręcania się śrub.

Związku podpory z michą czy silnikiem słusznie nie widzisz, bo ich nie ma, ale już same kardany, odkręcone w trakcie jazdy i obracające się  - pomyśl sam - są w stanie zerwać/podziurawić miskę, i za nim ktoś się zorientuje zazwyczaj jest za późno. Miałeś prawo się z tym nie spotkać i tego nie wiedzieć, ja to przerabiałem wiele razy i wiem, że to po prostu się zdarza.

Nie rozumiem Twojego bojowego nastawienia, nie histeryzuje, nie panikuje, wyrażam po prostu opinie popartą rzeczywistymi przypadkami, a od tego jest forum. Przepraszam najmocniej,że ośmieliłem się mieć troszkę inne zdanie do Twojego. Wyluzuj i bierz więcej na miękko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×