Skocz do zawartości
News
aregus

Deutz DX- Belki TUZ same się podnoszą po odpaleniu

Polecane posty

Wybrane dla Ciebie
aregus    0

ęWitam. Mam problem z podnośnikiem. Mianowicie po odpaleniu silnika cięgna idą same do góry lecz po naciśnięciu nogą mozna je opóścic. Ponadto po podczepieniu pługa ciągnik nie ma siły go podnieść. Jest załozony nowy rozdzielacz, nowa pompa nowy olej i filtryi nic nie pomogło. Co może być przyczyną? z góry dziękuję za zainteresowanie tematem i odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelxp    1

albo cos jest zile podłaczone albo rodzielacz szwankuje wymieniałes ten w sirodku w " plecaku czy rozdzelacz zewnetrzny ,, cos muis byc zile z rozdzielaczem skoro sam podnosi a jednoczesnie nie ma siły podniesc gdzes olej idze bokiem nie tam gdze powinien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aregus    0
(edytowany)

Wymieniłem ten w środku taki walcowaty. On był w komplecie z tym ustrojstwem do którego się rurki podłącza. wszystko jest złożone jak w fabryce nic nie pominięte. a czy rozdzielacz hydrauliczny ten od wyjść do kipru może mieć na to wpływ? dokładnie ten założyłem od tego pana kupiony

http://www.agropomoc.pl/Prod,13062,Rozdzielacz_hydrauliczny.html

Edytowano przez aregus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawelxp    1

rozdzielacz od kipru nie ma nic wspólnego z podnosnikiem prędzej na odwrót jak słaby jest ten głowny rozdzielacz to bedze puszczał i kiper tez bedze słaby , jak dobrze zamontowałes to nie widze problemu skoro nowa pompa i nowy olej a zawór bezpieczenistwa sprawdzałes czy spręzyna nie jest peknienta? bo jak bedze padnienta to nowa pompa i rozdzelacz nie pomoga:) albo pod zaworem gniazdo jest mocno wyrobione , kolejna sprawa to sprawdz czy nie masz wyrobionych ciegieł od podnosnika bo moze gdzes zrobiło sie jajo i nie otwiera w pęłni zaworu , masz zegar do sprawdzenia csnienia jak bys miał to na kiprze mugfł bys zrawdzic jakie ma csnienie jak ma dobre to naperno nie zawór bezpieczenistwa wiec dalej trzeba szukac ,moze tez byc jakies opiłek metalu w jedym z kanałow , a jak nic nie znajdzesz to tylko wina rozdzielacza zostanie , sam mam tez deutza ale mnijszego ale ma bardzo podobny rodzelacz , akuraty w starych deutzach hydraulika i skrzynia to najsłabsze punkty ich konstrukcji masz tu link do forum niemieckiego deutza o hydraulice moze cos znajdzesz podobnego czasem są zdjecia co i jak

http://www.deutzforum.de/board.php?boardid=11

pozdro

 

o jeszcze jedno olej w hydraulice deutz zaleca 20w 20 lecz raczej takiego nie dostaniesz wg zalecen jest to olej silnikowy wiec lepiej wlej oleju silnikowego 15 w40 nisz masz eksperymentowac pamientaj jedno nigdy nie wlewaj do hydrauliki typowego oeju hydraulicznego bo bedzessz miec problemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aregus    0

Witaj. Wiesz olej wymieniłem teraz na nowy o nazwie chyba boxol typowo hydrauliczny..Zastąpić go zwykłym mineralnym silnikowym 15w40? ponadto dziwna sprawa bo pełny rozsiewacz nawozu czyli jakies 1300 kg podnosi, agregat uprawowy też ale już pług(cięższy i dłuższy) tylko do połowy podniesie. nie mam zegara zeby sprawdzić ciśnienie. Cięgna od dzwigni dobrze funkcjonują. Ponadto pali się kontrolka od filtra i dopiero jak się bardzo zagrzeje olej to tak na połowie gazu gaśnie. Sprężynka od zaworu jest ok i grzybek też nie wygląda na wyklepany.. dziwne jest to że hydraulika raz reaguje szybciej a raz wolniej na zmianę położenia dźwigni.kurcze rozdzielacz wykluczam bo nowy. przed zmianą rozdzielacza robiło się tak duże ciśnienie ze wywalało uszczelkę filtra i olej wypływał. nie wiem już w czym szukać. myślisz ze zmiana oleju pomoże?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelxp    1

słuchaj co do oleju nie zagwarantuje ci ze ci pomoze rozwiązac problem ale jedno jest pewne deutz zaleca urzywac w hydraulice olejów silnikowych 15w40 ( dawna specyfikacjia 20w20) czyli mozesz wlac zeby w koszta sie nie naciagac albo turdusa 15w40 z lotosa lub platinim ultor plus 15w40 , ja kiedys ja nie wiedzałem wlałem do hydrauliki oleju typowo hydraulicznego no to pamintam ze podnosnik dzwnie chodził nie mozna było płynnie nim regulowac z udzwigiem to nie pamintam bo to ciagnik do drobnych zeczy wiec tego nie sprawdzałem ,

wiesz teoretyznie na ttym boxolu powinien chodzic ale dla swientego spokoju wolał bym silnikowy zlac zupełnie innne parametry ma jest napewno gestszy i siłe podnosnika pownien poprawic , zastanawia mie dlazego pali ci sie kontrolka od filtra oleju skoro wszystko było wymiananie tam jest napwno czujnik podscnieniowy odwrotne działanie nisz czujnik oleju co moze swiatczyc ze układ sie zapowietrza bo skor filtr nowy to nie ma szans zeby na nowym oleju juz był zawalony , w same mam taki czujnik i jak sie swieci to znaczy ze filtr do wymiany , ale u ciebie moze układ sie zapowietrzac , co do rodzielacza to ze nowy nie znaczy ze jest dobry pewnosci nigdy nie ma

sprubuj z wymiana oleju tam chyba z 14 litrów sie miesci co?w sumie mam zupełnie inny model ale plecak podobny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aregus    0

Witam. Rozwiązałem dziś problem z hydrauliką. Po wymianie pompy i rozdzielacza padło na zawór pierwszeństwa. Okazało się, że sprężyna od tego zaworu nie była co prawda pęknięta ale się najzwyczajniej w świecie "uklepała" i była za krótka. Podłożyłem więc pod sprężynę dwie podkładki co dało okm 2 mm do długości sprężyny i wszystko zaczęło działać jak należy. Cięgna nie idą same do góry i pompa ma dobry udźwig (pług kverneland 150s dźwiga bez problemu na wolnych obrotach silnika. mam nadzieję, że przyda się komuś informacja jaką tu zamieściłem. Pozdrawiam wszystkich forumowiczów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piter45    0

Witam Mam podobny problem z hydrauliką Cięgna same idą do góry Pompa niedawno zmieniana filtr i olej tez Myślę nad wymianą zaworu tego w plecaku Chciałbym jednak najpierw sprawdzić zawór pierwszeństwa i tutaj jest problem bo nie wiem gdzie go szukać ani jak wygląda proszę o pomoc Mój nr. GG 48911781

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam mam deutza dx 110 i mam pytanie chce kupic agregat talerzowy z siewnikiem  i on wazy2100kg czy on go udzwignie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasyl69    0

Witam mam problem z hydrauliką w deutz dx 140 mianowicie po odpaleniu cięgnika cięgna się same podnoszą sprawdziłem  zaworki wyszlifowałem je u fachowca wymieniłem filtr i pompę i nic nie pomogło. Co to może być proszę o pomoc. Z góry dzię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    83

podnośnik mechaniczny , ale po co wszystko wymieniałeś m.in pompę jak podnosi

 

ja w fiacie miałem taki sam problem okazało się że uszy w środku od jednej dźwigienki się podgięły , ale poprzedni wlasciciel podłączył sprężynę odciągającą i opuszczał (ale to na krótką metę i były problemy)

 

to sprawdź dźwigienki może którąś ręką rusz może nie wraca ale nie w kabinie tylko na zewnątrz przy samej obudowie czy rozdzielaczu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. A ja mam dx 160 i mam problem z podnosnikiem i wspomaganiem. Podnosnik slabo podnosi i szybko grzeje olej. Wspomaganie na wysokich obrotach dziala dobrze ale na niskich kiepsko. Zaworek w orbitrolu sprawdzalem i pracuje dobrze.cisnienie na kipsze 50bar. Po przegazowaniu doszlo do 60barow. Macie jakis pomysl? Chcialem dobrac sie do zaworu pierwszenstwa ale gdzie on jest? W rozdzielaczu do kipru czy w plecaku? Help!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Co może być w Dx 90 podnośnik na zimnym się podnosi wystarczy ręką nacisnąć i opopada(wajcha na opuszczanie) no i jeszcze po wczorajszym wyjeździe po drzewo dziś zauważyłem zazygany olejem tył jak by z tego korka u góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Co może być w Dx 90 podnośnik na zimnym się podnosi wystarczy ręką nacisnąć i opopada(wajcha na opuszczanie) no i jeszcze po wczorajszym wyjeździe po drzewo dziś zauważyłem zazygany olejem tył jak by z tego korka u góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasyl69    0

Kostka między plecakiem a rozdzielacze od wyjśc hydraulicznych tam ten zaworem puszcza i cofa się na podnośnik. Miałem to samo i wymieniłem polecaj z razdzielaczem komplet i problem miną. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marekg180913
      Witam
      Gdzie mogę znależć numer VIN w deutz agrotron 120 z 2000 roku ?
      Wie ktoś może ?
       
    • Przez AdrianWasiak
      Poszukuje atrape/gril do deutza dx90 pasuje od dx80,110,120itp A tak ze od 6,10
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
    • Przez sbastian19891411
      Witam mam problem Z hamulcem w deutz dx 85 lewe koło  ciągle  hamuje klocek hamulcowy  nie odbija jak to zrobic jak odpowietrzyc itp za wszystkie rady dziękuję 
    • Przez BartoszWitusik
      Mik problem polega na tym iż pewnego dnia podczas belowania swoim deutzem dx 6.05 na wyświetlaczu pokazywało mi ok. 4600 obrotów na wałku więc stuknołem pięścią w ten wyświetlacz (zawsze to pomagało)i nagle wyświetlało mi tak jak powinno tylko że na środku nic nie było widać po wyłączeniu ciągnika i włączenia go od nowa pokazywało mi na 2300 obrotów (pasek od obrotów jest w prawej części wyświetlacza). I na tym polega muj problem i mam pytanie czy da się coś z tym zrobić. (Jutro wżucę zdjęcie ja to wygląda po przekręceniu stacyjki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.