Skocz do zawartości
KAbi12

Władek kopci i nie ma mocy

Polecane posty

Wybrane dla Ciebie
KAbi12    6

Witam mam taki problem jak w temacie. Zrobiłem władkowi remont silnika wszystkie części nowe i przy obciążeniu kopci na czarno i nie ma tyle mocy co powinien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KAbi12    6

rozrząd jest ok pali na dotyk mi się wydaje że musi się jeszcze dotrzeć wszystko i go blokuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kawalarz    0

Czarny dym moze byc przyczyną za póżnego wtrysku, jeśli tak jest nie masz zapewne problemów jakichkolwiek z rozruchem ale silnik przegrzewa się i ''klepie'' mocniej. Pompe targnij do siebie troche. Jak nie pomoże to sciąg kolektor wydechowy i zobacz z którego wali czarnym dymem. Jak zmieniałeś głowice to może być że uszczelniacze są do kitu, albo jak zawory w starej głowicy zmieniałes i je uszkodziłeś, teraz w nowych częściach cuda dzieją sie czasami. PRzyczyną może być uszczelka pod głowicą jak olej zasysa, albo pękniete pierscienie, sprawdz wtedy odmę, zatkaj dziure miernika oleju i palcem od spodu do odmy i zobacz czy ostro dmucha cisnieniem. Jeszcze silnika w putinie nie robiłem nie wiem jak tam głowica dostaje olej i z niej jak spływa, takie domysły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KAbi12    6

nie grzeje sie bardzo a czy przyczyną może być to co pisałem wyżej bo dziś pojeździłem ze 3 godzinki i jest coraz lepiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojas1    0

Reaktywuję temat! Mam podobny problem w T25. Po kapitalnym remoncie silnik nie ma mocy, dymi na biało. Do remontu użyłem oczywiście nowych części, rosyjskich (nowe cylindry, pierścienie, tłoki, głowice kompletne). Mechanik powiedział, że po remoncie ciągnik powinien przepracować na biegu jałowym 50 motogodzin. W chwili obecnej przepracował 10, ale według mnie nawet teraz nie powinien mieć problemów z podjechaniem pod górkę, a niestety ma problem. Dodatkowo czy może to być spowodowane wyciekiem z jednego z filtrów paliwa? Górna uszczelka stożkowa przepuszcza trochę paliwa. Czy możecie mi coś poradzić? Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×