Skocz do zawartości

Polecane posty

danny82    0

Panowie

jak włączany jest przedni napęd w zetorze 9540. elektrozawór otwiera się i puszcza powietrze na przystawke przedniego napedu?? Pytam gdyż z obcietej rurki wychodzcej z elektrozaworu, podczas uzywania przodu kapie olej, Najprawdopodobniej przekładniowy. Czyżby jakiś uszczelniacz w przystawce ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danny82    0

zgodził bym sie z tym ale co wtedy jesli spręzarka nie nabije jeszcze cisnienia?? Napęd powinien byc cały czas włączony a tak naprawde jest odwrotnie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

darek1972    45

Napęd jest włączany sprężyną, po odłączeniu przedniego napędu klawiszem wychodzi powietrze i napęd jest załączony. Tak samo dzieje się jak wyłączysz stacyjkę, przedni napęd się włącza. Przy braku lub zbyt niskim ciśnieniu powietrza napęd jest podłączony tak długo póki nie zostanie uzyskany odpowiedni poziom ciśnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danny82    0

W sumie może faktycznie macie racje. musze to sprawdzić ;) . A jak myslicie cos jest przyczyną wycieku?? wadliwy elektrozawór czy cos innego??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grucha18    2

Odświeżę temat również mi kapie olej z obciętej rurki ma ktoś pomysł dlaczego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez johnyrs
      Witam
      Jestem nowym użytkownikiem forum (od dawna czytam ale pierwszy raz pisze) posiadam kombajn Case cf80. W zeszłym sezonie powoli podnosił heder ale w tym roku bardzo bardzo powoli ok 1 min od ziemi do full . Zacząłem szukać przyczyny i doszedłem do rozdzielacza i elektrozaworów. Nie wiem jak sprawdzić czy dobry. Ale w momencie podnoszenia ściągnąłem przewód z jednego z elektrozaworów i założyłem z powrotem i w tym momencie heder zaczął się podnosić z bardzo dużą prędkością ale nie dało się go zatrzymać, musiałem zgasić kombajn. Natomiast gdy ściągnę ten przewód i naciskam w górę to heder opada dlatego sądzę że wina jest gdzieś tutaj, ale co?
      Czy elektromagnes? Czy sterowanie jakieś? Proszę o pomoc .
       
      Pozdrawiam - debiutant
    • Przez bartek121996
      Siema. Jak najlepiej sprawdzic elektrozawor od napedu w MF 3065 ??
    • Przez pawelek11
      Witam!
      Mam problem z podłączeniem elektrozaworu do joysticka chodzi mi o prąd oczywiśćie.Przy joystiku mam 4 kable czerwony,niebieski,brązowy i zielony. Dadaję zdjęcie elektrozaworu i kostki od joysticka.
    • Przez Piotr6991z
      Szukam elektrozawóru hydraulicznego typu zamknij/ otwórz musi być na 12v i ciśnienie do ok. 200bar. Ma być podłączony przed akumulatorem hydraulicznym. W internecie znalazłem tylko elektrozawory do powietrza i to do 8 bar.
      Z góry dziękuje za pomoc.
      Pozdrawiam
    • Przez kiler
      Witam
       
      Czy miał ktoś problem z przeciekającym siłownikikiem w serii john deere 6090RC/MC? Traktor ma 2,5 roku i nie wiem czy ubiegać się o naprawę pogwarancyjną.
       
      Ewentualnie gdzie leży problem, prawy siłownik jest suchy a z lewogo leje się jak z rynny. Koszt wymiany uszczelek w granicach 300zł.
       
      Pozdrawiam 
×