Skocz do zawartości
Zaloguj się, aby obserwować  
Ziel

Brak ładowania Case.

Polecane posty

Wybrane dla Ciebie
Ziel    26

Witam. Pisałem w dziale Case ale napisze też tutaj (nie wiedziałem że taki dział istnieje). Od paru dni gdy zaczęły się prace polowe zauważyłem że rozładowuje mi się akumulator. Co ciekawe alternator dobry tzn. wymieniłem szczotki, diodę, i elektryk wymienił mi jakieś łożysko po czym sprawdził czy działa.

Napięcie wskazywało 14,5V co wskazuje że alternator jest dobry a mimo to nie ładuje podczas pracy i po 4h w polu ciągnik staje z powodu zbyt niskiego napięcia w akumulatorze. Co może być przyczyną? sprawdzałem wszystkie połączenia i podłączenia kabli poczyściłem styki po dokręcałem masę. Kontrolka od ładowania gaśnie wraz z odpaleniem silnika. Model ciągnika to Case mx 135. 2 akumulatory 12v rozruch silnika na 12v.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Napięcie wskazywało na alternatorze czy na akumulatorach bo to 2 róźne punkty, jeżeli na alternatorze jest a na akumulatorach brak to ewidentnie brak połączenia, do sprawdzenia wszystkie kostki, oczka, jeżeli masz amperomierz do ładowania to też na nim trzeba sprawdzić, ostatnio właśnie na amperomierzu ginęło ładowanie w T25 u klienta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MKrajes    22

Podobny problem miałem w Manitou mianowicie kilka godzin pracy i akumulator był doszczętnie rozładowany. Wymieniłem alternator na nowy oryginalny dalej było to samo, sprawdzałem wszystkie połączenia wszystko co się tylko dało, był jeden elektryk serwis nic nie mogli poradzić aż za czyjąś poradą postanowiłem wymienić akumulator (mimo że tamten miał zaledwie rok) i tak już od ponad pół roku wszystko działa jak należy więc może w też w tym kierunku powinieneś szukac rozwiązania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziel    26

Napięcie na alternatorze sprawdzane a akumulatory mam 2szt. Nowe i 2szt. Roczne i przekladalem je nic nie pomogło. Postaram się sprawdzać wszystkie połączenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

To zmierz na akumulatorach, jak nie ładuje to brak połaczenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×