Skocz do zawartości
Zaloguj się, aby obserwować  
Maciek998

Belarus, Jumz nie odpala z rozrusznika

Polecane posty

Wybrane dla Ciebie
galeria
Jumz
Maciek998    0

Witam, mam problem ciągnikiem. Ciągnik zawsze był dpalany na zaciąg, kupiłem i chciałem aby palił, próbowałem trzy rozruszniki i nie działa, nawet od kolegi wziołęm rozrusznik i też nic, akumulatory są nowe, gdy chce odpalić wybija automat i piszczy ale nie kręci. Mógł by mi kto pomóc w tej sprawie. Z góry dziękuje.

Edytowano przez Maciek998

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    124

Nie ten dzial kolego. Od tego jest dzial Belarus MTZ Jumz. Tam pytaj.


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonkszi    62

od nowa puść kable do rozrusznika a jak nie ci wybija automat bo może trzeba wieniec na kole zamachowym wymienić(chyba tak przypuszczam) a przy okazji założysz nową tarczę sprzęgła. Moderator niech przeniesie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez nieznany240
      zrobiłem remont silnika niedawno, jest taka przyczyna że jeden cilinder grzeje się szybciej od drugiego 
×