Skocz do zawartości
Zaloguj się, aby obserwować  
kozaktonzola

Zapala sie kontrolka i cieknie olej

Polecane posty

Witam

Jestem od niedawna posiadaczem MF 3060 z 90r

Mam problem z kontrolka ktora zapala sie gdy podnosze i opuszczam i gasnie

Co to znaczy pompa wysiada

Stan oleju jest nawet troszke ponad stan...

I dzis tez zauwazylem ze cieknie mi olej z przedniego kola

To symering wydaje mi sie

Duzo przy tym pracy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    148

Wyjaśnij jaka kontrolka jaśniej bo nie bardzo wiadomo (kolor i z jakim znaczkiem). a co do uszczelniacza to też musisz sprecyzować bo tam są 3 i nie wiadomo o który ci chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kontrolka to jest druga na dole po lewej czerwona i taki trybik na tle

a z kola leci olej od srodka kola od strony silika i jest luz na tym kole szpara jak poruszysz 4mm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Vrykoulakas    11

ta kontrolka to chyba od ciśnienia oleju w skrzyni biegów, ja miałem z tym przeboje, a się okazało, że czujnik był walnięty, ale u ciebie mi wygląda na słabą pompę, a jak włączysz napęd i blokadę to też się zapala ? musisz pomierzyć ciśnienia, bez tego to chyba tylko do wróża Macieja ci pozostało dzwonić ;)

Edytowano przez Vrykoulakas

Bear The Truth 2 + ICS Camo Hunter + NAP Spitfire ew Weihrauch HW 100T
Patrz przed siebie Traktory są wszędzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pompa jest dobra bo na sucho jak przycisne to az przygasa ciagnik

Ale z turem jak pracuje to nic sie nie zapala a jak by pompa byla slaba to tez by sie palila

Moze wina oleju bo zmiane robilem i agrol wlalem a nie wiem jak byl wczesniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    148

Zależy jaki agrol wlałeś musi być STUO albo UTTO takie oznaczenie ewentualnie agrol U inny nie wchodzi w grę. Chodzi ci o koło przednie ciągnika rozumiem nie pasowe bo zastanawia mnie ten luz tam takiego być nie powinno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Atari
      Witam,
      Czy możliwe jest zalanie hydrauliki w ładowarce kubota r420 olejem Agrol?
      Wg instrukcji powinien tam iść 5w-30.
      Pytam ze względu, że chce współdzielić osprzęt z ciągnikiem zalannym właśnie Agrolem.
    • Przez McCormickXTX
      Witam. Od niedawna jestem posiadaczem Ciągnika MC XTX 185. Problem się zaczął od chwili gdy zaczął świecić błąd  czujnika wysokiego ciśnienia Common rail. Poświeciła jakiś czas i zgasła. Potem wyskoczyły błędy na ehr. Ze jakiś zawór przelewowy padł. Później zauważyłem ze stan oleju w silniku się podniósł oraz w skrzyni biegów.  Co może być tego przyczyną??Spotkaliście się z podobnym przypadkiem?
    • Przez Krzysztoflewandowski36
      witam mam pytanie odnosnie oleju agrofarm utto ln czy bedzie odpowiedni do skrzyni biegow.
      133.14 mala pomylka
    • Przez marcinek_164
      Cześć! 
      W firmie, której pracuję, posiadamy w.w ładowarkę. Nadszedł czas serwisu i wymiany oleju. Do mostów przyszedł taki sam olej jak do przekładni kątowej i do zwolnic (sae80w90), czy można go użyć bez problemów? Producent odnośnie mostów podał tylko, że ma być specjalny do hamulców mokrych. Jak to u was wygląda?
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.