Skocz do zawartości

Polecane posty

piotrus907    4

mi ta tulejka od spodu wysiada w tym sporniku co do kabiny przykręcony i trzyma ten przekaźnik co łączy dźwignie z regulatorem jak tam trochę luz się zrobi to ta gajga w ciągniku będzie w neutralnym punkcie a jak zacznę wywracać np przyczepę to idzie przyczepa i belki od podnośnika do góry albo krzyżak mi też nieraz się rozleci co łączy regulator z gajgą i też się tak robi że razem wszystko idzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    26

U mnie tak właśnie jest, że ta dźwignia nie działa, a przy wywracaniu podnośnik też podnosi. Zdaje mi się, że mam to skręcone na full, ale wezmę się za nią jak będę miał dwa mtz, żeby tego nie unieruchomić.


Sprzedam: 

- Katalog części MTZ 50/52.

- Części silnika MTZ 552.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Witam,

Czy jak mam uszkodzoną sekcję lub przepuszcza coś w środku w rozdzielaczu takim jak tu http://www.bazarek.pl/produkt/3029786/rozdzielacz-3-sekcyjny-pronar.html to czy można to naprawić ?

Rozdzielacz to RP-70-1221.1C. Ciągnik z 2011 roku.
Zaworki mam w nim dwa i oba wymieniłem na nowe także nimi raczej nie ucieka mi ciśnienie. Rozdzielacz pod siedzeniem jest dobry bo go odcinałem całkowicie i problem tkwi w tym pod kierownicą.

Jak prze gazuje na sekcji w pozycji pracy albo po prostu podnoszę turem przód i gazu dam 1900 obr to też zaskoczy i działa na 160 bar rozdzielacz na małym gazie i dużym tak samo, po zgaszeniu znowu nie ma ciśnienia.
Prze gazowanie na podnośniku nie daje efektu stałego ciśnienia, tylko rozdzielacz. Jak mam sekcje w pozycji pracy i prze gazuję to jest 160 bar i trzymam dalej sekcję to i podnośnik śmiga dobrze. Jak sekcję puszcze to znowu lipa.
Jak by pompa słabowała to wtedy by nie działało po prze gazowaniu. Filtr hydrauliki też czysty na wiosnę był nowy.
Mam 70 bar na instalacji na 800 obr ( na wyjściu hydraulicznym ) do 110bar na 2000obr, a jak prze gazuje traktor na którejkolwiek sekcji pod kierownicą w pozycji pracy to już jest 160bar na małych obrotach i na dużych cały czas, aż do gaszenia silnika.
Zawór bezpieczeństwa jest nowy na 160 bar ustawiony poziom bezpieczeństwa.
Zawór drugi chyba przelewowy tez jest nowy.,

Edytowano przez Biebrzak

"KPK Kumurun Team"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez agronomek
      witam mam pytanie czy ktos sie spotkal z takim przypadkiem , podczepiam plug i przy obracaniu tzn powoli obraca i tak wyje ta hydraulika, wiadomosci podnosnik chodzi dobrze wspomaganie trocheciezko po uszczelnieniu orbitrola,sprzeglo szarpie czasami, czyto moze byc oznaka tego ze to jest wina pompy czy moze cos jest z rozdzielaczem z tylu? dodam ze tak tez sie dzieje przy agregacie ze przy skladaniu tez tak wyje i powoli sklada, jak by ktos wiedzial cos na ten ttemat to prosze o infor. z gory dzieki wielkie
    • Przez adrianufo
      witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
    • Przez massey3120
      Mam fergusona 3120 95r NIewiem dlaczego ale dynashift nie dziala poprawnie. NIe działa na małych obrotach tzn poniżej 1300 obr i gdy zmienie na zakres A to czuje sie jakby koła sie kleszczyły (blokują np. ciągnik nie zjezdza z górki)? na zakresie D wszystko działa ok (nie blokują sie) Czy możliwe że to wina pompy hydraulicznej? Chociaż podnośnik działa bez zarzutu! Może miał ktoś z was podobny problem? Piszczie co wiecie.... pomocy
    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
×