Skocz do zawartości

Polecane posty

jonkszi    62
Napisano (edytowany)

Pływanie możesz mieć na drugim wyjściu hydraulicznym. Niby powinno być na dwoch gniazdach ale niewiadomo.

Edytowano przez jonkszi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Ja miałem identycznie. Założony trzysekcyjny rozdzielacz 80 litrów i na zimnym oleju przyczepa nie opadnie za skarby świata dopiero po wyłączeniu pompy. Podnośnik działał normalnie. Wymieniłem filtr oleju i po kłopocie.

Wyłącz pompę i zobaczysz czy zacznie opadać. Sprawdź szybkozłącza dla pewności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    3

aaa, no to trzeba bylo tak odrazu, dziwna sprawa ze podnosnik dziala dobrze, ale dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Witam , posiadam Mtz -a 82 z roku 96 posiada on regulator pod siedzeniem. Może ktos mi wytłumaczyc jak działa w nim hydraulika bo nie rozumiem. Dokładniej mówiąc jak to jest zrobione że z pompy wychodzi rurka i jest trójnik i idzie jeden przewód do regulatora pod siedzeniem i drugi do rozdzielacza 3 sekcyjnego odpowiadającego za wyjścia hydrauliczne. Gdy nie używamy podnośnika i wyjść hydraulicznych to olej przepływa swobodnie sobie ale gdy użyjemy podnośnika to robi się ciśnienie i podnosi ramiona i MOJE PYTANIE JAK PODNOSI? jeżeli olej przepływa dalej sobie swobodnie do rozdzielacza pod kierownicą i spowrotem do zbiornika... No zastanawiam się jak to działa i nie wiem , może ktoś mi to wytłumaczyć??? Z góry dzieki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Między regulatorem a rozdzielaczem jest cienka rurka odpowiadająca za zamykanie zaworu przelewowego w rozdzielaczu gdy używa się regulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    3

Ja miałem identycznie. Założony trzysekcyjny rozdzielacz 80 litrów i na zimnym oleju przyczepa nie opadnie za skarby świata dopiero po wyłączeniu pompy. Podnośnik działał normalnie. Wymieniłem filtr oleju i po kłopocie.

Wyłącz pompę i zobaczysz czy zacznie opadać. Sprawdź szybkozłącza dla pewności.

 

wymienilem filtr i nadal bez zmian, zauwazylem ze jak dam na opuszczanie i mtz jest na niskich obrotach to minimalnie opada, ale jesli dodam troche gazu to powoli podnosi, a wajcha dalej na pozycji plywajacej..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

nic innego jak urąbana sekcja w rozdzielaczu jakiś uszczelniacz nawalił i by pasowało jakiś dobry zamiennik wsadzić albo źle jest zestrojony z cięgłem ta sekcja zobacz ile sie wysuwa jak dajesz kiper a ile jej jie wsuwa czy wysuwa jak dajesz na opadanie czasem moze by tak ze bolec czy cos jest wytarte i sekcja nie otwiera sie na tyle ile powinna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5
Napisano (edytowany)

W rozdzielaczu nie ma uszczelnień. 

Spróbuj zamienić sekcje miejscami i sprawdzić wtedy podnośnik i kiper

 

Edytowano przez slawek80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Żadne uszczelnienia to taki patent. Filtr oleju mtz-ta jest na powrocie. Sekcja gdy jest ustawiona w pozycję pływającą ma oba wyjścia na siłownik połączone z powrotem na filtr oleju i dalej do zbiornika. Sam filtr oleju stawia taki opór że powoduje w powrocie wzrost ciśnienia do tego stopnia duży że potrafi podnieść pustą pakę przyczepy. To cała tajemnica. Trzeba o tym pamiętać i tyle. Opuszczać pake na wolnych a potem przełączyć w pozycje stop.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    3

to bym musial czekac ze 3 minuty, wygodniej i szybciej zgasic ciagnik i po opadnieciu odpalic i dalej jechac..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

U mnie też to opadanie przyczepy muli. Filtr oleju robi taki opór.   Najlepszy był by filtr na zasilaniu pompy nie na powrocie albo zrobiś powrót na zaworze trójdrożnym i do opuszczania przyczepy kierować powrót bokiem pomijając filtr oleju. 

Faktem jest że dzieje się to u mnie tylko na pyrtkowatej D-35. W cięższych przyczepach problemu nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

U mnie też to opadanie przyczepy muli. Filtr oleju robi taki opór.   Najlepszy był by filtr na zasilaniu pompy nie na powrocie albo zrobiś powrót na zaworze trójdrożnym i do opuszczania przyczepy kierować powrót bokiem pomijając filtr oleju. 

Faktem jest że dzieje się to u mnie tylko na pyrtkowatej D-35. W cięższych przyczepach problemu nie ma.

 @sewryn20 mam pytanie do Ciebie na pw , ale jesteś nie dostępny.Proszę o kontakt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

A masz rozdzielacz pod siedzeniem ? Pewnie jakiś zaworek się przycina. Próbowałeś szybko przewajchować przy kierownicy podnoszenie - opuszczanie ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

mani51 jak jest zamykany zawór przelewowy w rozdzielaczu za pomocą tej rurki idącej od regulatora silowego. czy jest jakiś zawór oprócz tego przelewowego w rozdzielaczu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Otwór do którego jest podłączona cienka rurka w rozdzielaczu to przedłużenie wewnętrznego kanału który przebiega przez otwory suwaków. Jeśli jakiś suwak w rozdzielaczu zmieni położenie z pozycji neutralnej na podnoszenie lub opuszczanie to zastawia ten kanalik i wzrasta ciśnienie pod grzybkiem zaworu przelewowego co powoduje jego zamknięcie. Wykorzystując ten kanalik można zamykać zawór przelewowy zamykając przepływ oleju w tej cienkiej rurce i to właśnie robi regulator pod siedzeniem jak chcemy podnosić czy dociążać. Jak jest dźwignia regulatora w położeniu neutralnym to olej swobodnie przepływa przez cienką rurkę a jak ruszymy dźwignią to zamykamy odpływ oleju i dzieje się to samo co po ruszeniu suwaka w rozdzielaczu czyli zamknięcie zaworu przelewowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Znalazłem zawór przelewowy na końcu cienkiej rurki w rozdzielaczu pod kierownicą. Zawór ma w środku kulkę i dwie sprężyny wygląda na dobry. Zawór bezpieczeństwa jest nowy na 160 bar ustawiony poziom bezpieczeństwa.

Dlaczego mam 70 bar na instalacji na 800 obr ( na wyjsciu hydraulicznym ) do 110bar na 2000obr,  a jak prze gazuje traktor na którejkolwiek sekcji pod kierownicą w pozycji pracy to już jest 160bar na małych obrotach i na dużych cały czas, aż do gaszenia silnika. Czy to zawór przelewowy szwankuje?

Czy regulator pod siedzeniem ten z 3 otworami przepuszcza olej i ciśnienie wężem od powrotu jak jest w pozycji neutralnej? Czy jak mi przepuszcza to mam zamontować zawór odcinający na cienkiej rurce idącej od niego do rozdzielacza lub na powrocie.

Pompa siedzi nowa od zeszłego roku. U mnie jest trójnik na pompie i zasila się z niego rozdzielacz przy kierownicy i regulator pod siedzeniem. Potem z regulatora idzie cienka rurka do zaworu przelewowego w rozdzielaczu.

Czy jest to może wina uszkodzonej jakiejś sekcji na rozdzielaczu pod kierownicą i ucieka mi tam ciśnienie?

Czy to może ten zawór przelewowy z kulką coś źle trzyma?

Filtr hydrauliki też czysty na wiosnę był nowy.

 

Zawór przelewowy post-36721-0-08655200-1469910962_thumb.jpg post-36721-0-80968200-1469910965_thumb.jpg post-36721-0-37681700-1469911198_thumb.jpg

 

Pompa i cienka rurka od regulatora post-36721-0-38677100-1469911204_thumb.jpg

 

 

 

 

Edytowano przez Biebrzak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Ten zawór którego zdjęcie wstawiłeś to nie jest zawór przelewowy, bardziej mi to wygląda na jakiś zawór zwrotny ale pierwszy raz go widzę. Ty masz jakiś inny ten rozdzielacz pod kierownicą chyba.

Regulator pod kierownicą nie powinien puszczać oleju na powrót w pozycji neutralnej, jedynie tyle ile dopływa do niego tą cienką rurką z rozdzielacza. 

Porób jeszcze jakieś zdjęcia rozdzielacza to spróbujemy poszukać tego zaworu przelewowego. Powinien być tam gdzie zawór bezpieczeństwa tylko od dołu pod dekielkiem na dwie śruby ewentualnie pod takim większym korkiem na imbus.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Rozdzielacz mam taki jak tu  http://allegro.pl/rozdzielacz-hydr-rp-70-1221-1c-mtz-belarus-grand-i6361552208.html#thumb/1

Jest to RP-70-1221.1C.

Ciągnik z 2011 roku.

 

Ten zawór kupiłem nowy siedzi po lewej stronie od dołu pod tym wężem gumowym od powrotu, jest on regulowany śrubką, na nim ustawiłem 160 bar max ciśnienie  http://allegro.pl/agro-mar-zawor-rozdzielacza-rp-70-belarus-pronar-i6363368232.html

 

Ten zawór siedzi po prawej stronie od góry do niego wkręcona jest cienka rurka z regulatora pod siedzeniem, w nim jest tylko kulka nic się nie reguluje http://allegro.pl/mtz-1221-zawor-rozdzielacza-rp-70-nowy-typ-i6312934900.html

 

Myślę że któryś z tych zaworów się przycina albo szwankuje regulator pod siedzeniem. Jak prze gazuje na sekcji w pozycji pracy albo po prostu podnoszę turem przód i gazu dam 1900 obr to tez zaskoczy i działa  wszystko na 160 bar i rozdzielacz i regulator od podnośnika na małym gazie i dużym tak samo, po zgaszeniu znowu nie ma ciśnienia.

Zaworu na dwie śruby z dekielkiem u mnie nie ma to nowy typ jakiś.

 

Prze gazowanie na podnośniku nie daje efektu stałego ciśnienia, tylko rozdzielacz.

Jak by pompa słabowała to wtedy by nie działało po prze gazowaniu.

 

Zdjęcia chyba się obróciły dźwigienki są u góry.

post-36721-0-26970200-1469961142_thumb.jpg

post-36721-0-23666600-1469961211_thumb.jpg

Edytowano przez Biebrzak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Objawy wskazują na duży ubytek oleju w układzie, który kompensuje dopiero duży wydatek pompy. Czyli krótko mówiąc, masz gdzieś nieszczelność. Któraś z sekcji się nie domyka albo nie domyka się jakiś zawór zwrotny. Ten co masz z kulką - zobacz, czy gniazdo nie jest wybite. Ja bym też posprawdzał dźwigienki do regulatora po siedzeniem, czy coś tam nie wpadło, nie spadło lub któraś nie spadła. To tak najprościej sprawdzić. Podnośnikiem steruje się dźwignią przy siedzeniu, a problem ustępuje jak użyjesz rozdzielacza przy kierownicy do wysterowania tura, więc tu bym szukał problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

Kolego Biebrzak, czy problem rozwiązany? Najprostszym sposobem na sprawdzenie zaworów jest wymuszenie pracy pompy. Trzeba zablokować powrót z regulatora pod siedzeniem.  Albo cienką rurkę.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
himen    6

Witam!!!

Panowie taki mały problem przy mtz82 chodzi o to że przestał podnosić tura a tylny tuz po mału podnosi bez obciążenia ale wystarczy delikatnie obciążyć ok. 100kg. i już nie podniesie tak jak by pompa podawała minimalne ciśnienie.

Tur jest podłączony pod oryginalny rozdzielacz pod boczne wyjścia hydrauliczne, regulator siłowy pod siedzeniem jest.

Jak pracowałem turem to siłownik od sterowania łyżką (mam na 1 siłownik)  zaczął opuszczać samoczynnie łyżkę pod obciążeniem ziemią.

Po około godziny pracy łyżka sama opadła wysypała ziemię i przestał podnosić tura i łyżkę tylko tuz bez obciążenia  jakoś tam podnosi tak jak by pompa hydrauliczna siadała.

Filtr hydrauliki był wymieniony w styczniu, olej jest.

Może coś się dostało do zaworu przelewowego.

Ciśnienie jakiś czas temu sprawdzałem na tylnym wyjściu było 140 także w miarę a teraz praktycznie 0.

Jak by ktoś mógł zapodać zdjęcie tego zaworu przelewowego gdzie on dokładnie jest i jak się go wyjmuje to bym był bardzo wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez SnapOn22
      Witam wszytskich. Mam pewien problem z mtz 1523.4. Pekła obudowa tylniego mostu i zabralem się za wymiane. Okazało sie że łożyska stożkowe na tależu są zużyte wiec je wymieniłem. I teraz chciałbym prosić o pomoc w ustawieniu talerza do ataku. Z tego co wiem to reguluje się to tymi blaszkami które podkłada się pod kadłub do ktorego mocuję się chamulec ale jestem w tym zielony i nie za bardzo wiem co i jak. Jesli były ktoś tak miły i podowiedział mi jak to sie ustawia byłym bardzo wdzieczny, a może ktoś posiada jakąś instrukcje. Z góry dziekuję.
       
      Dodaję zdjęcia jak to wygląda.


    • Przez Bolo77
      Witam chce kupic jakis ciagnik do 85km, do wyboru mam Ursus, Zetor lub Mtz tak cenowo do 25 tys.  Co polecacie?  
×