Skocz do zawartości

Polecane posty

Witam tak jak w temacie.

Pewnego razu zgasiłem normalnie ciagnik na biegu wsteczyn. Za kikla dni gdy chciałem nim ruszyc nie dało sie jechał do przodu jechał tylko do tyłu. znikły wszystki kontrolki od biegow i skrzyni shift tez nie swieca. nie da się przełaczyć przód tył. gdy przezucam biegi nie ma takiego pikania tylko tak jakby nic sie nie dzieje wie ktoś co to moze być badź ma dostepny schemat instalacji elektrycznej bo przeszukalem juz troche internetu i nie moge nic znalezc...

 

Prosze o Pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    175

Szukaj w elektryce i żaden filtr nic nie ma do tego, ze znikły kontrolki, być może doszło dp uszkodzenia wiązki , zaśniedziałą jakaś kostka lub szlak komputer trafił


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michalc355    100

Filtry lubią się zapychać dlatego nie ma reakcji po przełożeniu dzwigni a z tymi kontrolkami to jak kolega wyżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz rewers mechaniczny czy hydrauliczny? W przypadku hydraulicznego spróbuj wyczyścić filtr.

 

zbytnio sie nie zam na ciagnikach ale raczej mechaniczny bo musze wciskac sprzegło zeby załapał bieg

 

 

Szukaj w elektryce i żaden filtr nic nie ma do tego, ze znikły kontrolki, być może doszło dp uszkodzenia wiązki , zaśniedziałą jakaś kostka lub szlak komputer trafił

 

a jest jakas możliwośc sprawdzenia komputera? albo macie moze jakies schematy do elektyrki ?

Edytowano przez PatrykKozieja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po pierwsze w tych wersjach nie ma rewersu elektro-hydraulicznego tylko jest MECHANICZNO-HYDRAULICZny.. :) Po 2 tak jak Mariusz wyżej napisał mogą być jakieś kostki zaśniedziałe.. A po trzecie przeczyść filtr w tej puszce bo może być zapchany, a kontrolka może ci nie pokazywać.. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem roziwiazany okazało sie ze to instalacja. Jakas myszka wkradła sie i przegryzała kabelki... teraz juz jest wszytsko git ;) Dzieki za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez goolman19
      Tak jak w temacie chodzi mi o biegi, a dokładniej gdy jadę na szosowych nagle kontrolka " ta co pokazuje żółwia i królika" gaśnie i MF pozostaje bez biegu jest on
      włączony ale nie jedzie. Dopiero po chwili jak przełączę na żółwia MF jedzie, ale nie chce się przełączyć z powrotem na zająca ;/ dopiero po chwili się zapali lampka i wtedy dopiero idzie przełączyć na zająca i wrzucić bieg ;/ czasami nawet zgrzyta jak sie puszcza sprzęgło ;/ Słyszałem że powodem może być jakiś elektromagnes co jest na bloku koło skrzyni ;/ Jeżeli ktoś wie co to może być prosiłbym o posta pozdr...
    • Przez aberforth
      Witam! Mój znajomy posiada massey ferguson 3095 i ma problem ze skrzynią biegów. Wymieniał w niej nie dawno większość części. Skrzynia była składana przez fachowca (rzekomo ) , po złożeniu i odpaleniu ciągnika żadne bieg nie wchodzi. Co może być przyczyną?
    • Przez Gladi
       sprawa wygląda tak wszystkie biegi na zakresie zająca chodzą poprawnie ale jak przełączę na żółwia to nieważne jaki bym bieg wrzucił to ciągnik jest jakby na luzie. morze ktoś miał taki problem i wie co morze być przyczyną tego.
    • Przez piciaj
      Witam.
      Mam prosbe do was forumowicze, moj ferdek po 3 latach prawie bez awaryjnej pracy zaczal mi swirowac ze skrzynia, zaczelo mi sie to dziać jak siałem zboże, agr upr-siewn , wrzuce jedynke szosowa niezaleznie czy mam polbieg czy nie i wypycha dzwignie, ciągnik staje, ale dwojka jest , a czasami na odwrot jak jest jedynka to dwojke gubi,I mam teraz takie pytanie, czy nie stanie sie nic wiecej jak jeszcze troche na tej awarii pojeżdze?? mam do zaorania pare hektarow i dopiero pozniej bede naprawiac bo i tak orze na 4 polowej, drugie pytanie jest typowe, co to może byc czy ktos to juz miał? czy trudno i drogo jest to naprawic??? chodzi mi chociaz o jakies informacje ktore moga mi to przyblizyc, bo i tak chce zdjac boczna pokrywe z dzwigniami biegów
      za informacjwe dziekuje, pozdrawiam
    • Przez lukasz0920
      Witam jakis rok temu kupilem mf 3085 i nic sie z nim nie dzialo. Tak na wiosne np. jak jechalem 1 A to nangle się przełancza na D a reszta (ABC) mrugaja Gdy przełanczam na inne to brak reakcji.Zeby to naprawic to wystarczy odkręcić kleme od akumulatora i przykręcić po chwili przystko wraca do porządku.Na wiosne kilka razy tak się zdarzyło od tego czasu zrobilem jakies 400 mth i nic sie nie dzialo a teraz na jesien zaczeło znowu się to robić.Nieraz odkręcenie klem odrazy nic niedawalo itp. Niewiem czemu tak się dzieje ale przypuszczam że mam za mały akumulator i sie to zawiesza. Akumulator jaki byl przynim to jest bardzo mały np. przy pelnym oswietleniu sie żarzy lampka od ładowania.na akumulatorze niepisze jaki mocny. A jaki akumulator byłby najleprzy do tego modelu,jeśli akumulator ma wine.prosze o pomoc
×